Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Page 166 sur 167 PremièrePremière ... 66116156158159160161162163164165166167 DernièreDernière
Affichage des résultats 4 951 à 4 980 sur 4994
  1. #4951
    Putain mais pourquoi ils ont pas écrit "CPU" dessus ?!

    Ce qui m'étonne, c'est pourquoi les détrompeurs ne correspondent pas. Ce serait Gigabyte qui aurait fait de la merdre ?

    Bon ben en tous cas merci à vous, les amis. Comme d'hab', vos conseils sont précieux.
    Je redescends en température et je me remets à l'install... après le repas et une sieste.

    - - - Mise à jour - - -

    Citation Envoyé par FB74 Voir le message
    Oui c'est ça.
    Parce qu'à la base, les CM avaient un connecteur d'alimentation 12V en 2x2
    J'ai vu que l'actuelle de mon fils n'en utilise que 4, en effet.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+??? - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  2. #4952
    Citation Envoyé par Ashley TOUCRU Voir le message
    Putain mais pourquoi ils ont pas écrit "CPU" dessus ?!

    Ce qui m'étonne, c'est pourquoi les détrompeurs ne correspondent pas. Ce serait Gigabyte qui aurait fait de la merdre ?

    Bon ben en tous cas merci à vous, les amis. Comme d'hab', vos conseils sont précieux.
    Je redescends en température et je me remets à l'install... après le repas et une sieste.
    Euh, côté alimentation les détrompeurs, d'après de gros calculs scientifiques fait de tête , je pense que c'est bon.

    Côté CPU c'est effectivement bizarre

  3. #4953
    Effectivement, les connecteurs en 2x2 pins devraient être symétriques.

    Mais il se peut que le connecteur de gauche (photo page précédente) n'ait que des bornes "biseautées" (et aucunes carrées) pour assurer la compatibilité dans toutes les situations.



    >> Connecteur EPS 12V

    Si les connecteurs étaient propres, ils devraient être symétriques.
    Mais d'un autre côté, un connecteur 4 pins sans borne carrée peut aussi bien se mettre à gauche qu'à droite dans le connecteur 8 pins EPS 12V, d'où son intérêt.

    En cas de doute, suivre les fils d'un bout à l'autre et vérifier que le 12V et les masses correspondent.
    Dernière modification par FB74 ; 01/02/2020 à 14h57.
    Baalimologue - Le topic du The Voice of the X-Factor Canard's Got Talent & autres Vocalises.
    Battle.net (Diablo 3) : Fbzn#2658 ----- / ----- / ----- Steam ID

  4. #4954
    Citation Envoyé par FB74 Voir le message
    En cas de doute, suivre les fils d'un bout à l'autre et vérifier que le 12V et les masses correspondent.
    Je viens de vérifier : en fait les deux prises femelles (côté Alim' et côté Carte-mère) sont sont conformes à ton schéma, c'est mon câble qui semble fantaisiste ! Mais les fils jaunes vont bien tous du même côté.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+??? - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  5. #4955
    Poste une photo de tous tes câbles
    ♫ And I can make out the words seven flights every day ♫

  6. #4956
    Citation Envoyé par Ashley TOUCRU Voir le message
    Je viens de vérifier : en fait les deux prises femelles (côté Alim' et côté Carte-mère) sont sont conformes à ton schéma, c'est mon câble qui semble fantaisiste ! Mais les fils jaunes vont bien tous du même côté.
    Je pense que la raison profonde est celle que j'ai donnée, le connecteur 2x2 pins dépourvu d'embouts carrés peut aussi bien aller à droite qu'à gauche du connecteur 8 pins sur la mobo, il se fiche des détrompeurs.
    Baalimologue - Le topic du The Voice of the X-Factor Canard's Got Talent & autres Vocalises.
    Battle.net (Diablo 3) : Fbzn#2658 ----- / ----- / ----- Steam ID

  7. #4957
    Citation Envoyé par FB74 Voir le message
    Je pense que la raison profonde est celle que j'ai donnée, le connecteur 2x2 pins dépourvu d'embouts carrés peut aussi bien aller à droite qu'à gauche du connecteur 8 pins sur la mobo, il se fiche des détrompeurs.
    C'est exactement ça, c'est pour pouvoir brancher n'importe lequel des 4 broches ATX sur une carte mère vu qu'électriquement le connecteur EPS est simplement deux ATX mis côte à côte.

    Il à déjà sûrement été posté ici mais ce site à toutes les connectiques utilisé sur un PC avec leur variantes, pratique quand on à un gros doute.

  8. #4958
    Bon bah au cas où ça puisse servir à d'autres canards en cas de doute, j'ai ajouté le lien proposé par revanwolf en OP dans la section "Ressources utiles".

  9. #4959
    Plus de nouvelles d'Ashley, donc soit le montage s'est bien passé, soit c'était pas ça...
    Baalimologue - Le topic du The Voice of the X-Factor Canard's Got Talent & autres Vocalises.
    Battle.net (Diablo 3) : Fbzn#2658 ----- / ----- / ----- Steam ID

  10. #4960
    Mince, moi qui voulait lui demander ce qu'il pense de sa CM (et son chip audio)
    ♫ And I can make out the words seven flights every day ♫

  11. #4961
    Non, je suis toujours en vie ! Mais le temps perdu hier sur cette histoire de câble m'a foutu les nerfs en pelote. J'ai donc attendu ce matin pour finaliser -à l'instant seulement- le montage. Il me reste à peaufiner la sauvegarde des paramètres de mon routeur et brancher la nouvelle bécane pour tester. Tiens, d'ailleurs, une question : on est d'accord que je peux installer Windows 10 avant d'avoir transféré ma licence, non ? Je peux faire l'opération ensuite ?
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+??? - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  12. #4962
    Généralement, tu fais ton installation, puis tu rentres de nouveau l'identificateur de ta licence (si la licence le permet).
    Et on parle bien d'une réinstallation propre.

    Je crois que tu as 1 mois pour le faire.
    Baalimologue - Le topic du The Voice of the X-Factor Canard's Got Talent & autres Vocalises.
    Battle.net (Diablo 3) : Fbzn#2658 ----- / ----- / ----- Steam ID

  13. #4963
    Ouais, je préfère tester la bécane puis entrer mon numéro de licence. J'ai une version Retail, donc pas de souci.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+??? - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  14. #4964
    Bonjour à tous,

    J'ai basculé sur une alimentation LDLC GT-650P cette semaine, mais je rencontre un phénomène étrange.
    En idle, aucun soucis particulier. En jeu, la partie vidéo coupe systématiquement au bout de quelques minutes (durée aléatoire, allant de la minute à la dizaine de minute) et je suis obligé de forcer le redémarrage par le bouton de la tour. J'ai pu échanger cette alimentation par une autre du même modèle et j'obtiens la même chose. Pas de soucis remonté par OCCT, tout à l'air normal.
    J'ai remis mon ancienne alimentation (Antec True Power "New" 650 de 2011) et je ne rencontre pas ce soucis. Même chose avec une Seasonic Prime Ultra 650 Gold de 2019 : pas de coupure.
    Auriez-vous une idée de l'origine de ce problème ?

    Pour info, les specs : Asus Strix GTX 970, i5 9600KF, Asus Strix Z390-F, HyperX Fury 2*8Go, un SSD NVMe et un HDD classique.

    Merci d'avance ! (oui, ça aurait peut-être pu valoir le coup de créer un topic dans la rubrique dépannage, mais vu que c'est de l'alim )

  15. #4965
    Citation Envoyé par Ashley TOUCRU Voir le message
    Ouais, je préfère tester la bécane puis entrer mon numéro de licence. J'ai une version Retail, donc pas de souci.
    je suis justement entrain de le faire, tu installes ton win10, tu dis que t'as pas de clé et hop
    Tu la met plus tard depuis les propriétés système (Activation Windows)

    t'as aussi un outils pour récupérer les licences Windows et office d'un poste, c'est toujours utile (et comme les dernières updates de windows prennent les clé win7/8 ça permet de recycler les licences)
    League of Legend - Urell // Battle Tag - Urel#2145 // Gw2 - urel.7269

  16. #4966
    Citation Envoyé par urel Voir le message
    je suis justement entrain de le faire, tu installes ton win10, tu dis que t'as pas de clé et hop
    Tu la met plus tard depuis les propriétés système (Activation Windows)

    t'as aussi un outils pour récupérer les licences Windows et office d'un poste, c'est toujours utile (et comme les dernières updates de windows prennent les clé win7/8 ça permet de recycler les licences)
    Ouais, c'est ce que j'ai fait. J'activerai la licence plus tard.

    - - - Mise à jour - - -

    Citation Envoyé par cocapt Voir le message
    Bonjour à tous,

    J'ai basculé sur une alimentation LDLC GT-650P cette semaine, mais je rencontre un phénomène étrange.
    En idle, aucun soucis particulier. En jeu, la partie vidéo coupe systématiquement au bout de quelques minutes (durée aléatoire, allant de la minute à la dizaine de minute) et je suis obligé de forcer le redémarrage par le bouton de la tour. J'ai pu échanger cette alimentation par une autre du même modèle et j'obtiens la même chose. Pas de soucis remonté par OCCT, tout à l'air normal.
    J'ai remis mon ancienne alimentation (Antec True Power "New" 650 de 2011) et je ne rencontre pas ce soucis. Même chose avec une Seasonic Prime Ultra 650 Gold de 2019 : pas de coupure.
    Auriez-vous une idée de l'origine de ce problème ?

    Pour info, les specs : Asus Strix GTX 970, i5 9600KF, Asus Strix Z390-F, HyperX Fury 2*8Go, un SSD NVMe et un HDD classique.

    Merci d'avance ! (oui, ça aurait peut-être pu valoir le coup de créer un topic dans la rubrique dépannage, mais vu que c'est de l'alim )
    Tu m'inquiètes, là. Ça ressemble beaucoup au phénomène décrit ici, et qui me préoccupe car je n'ai pas encore testé la bécane en charge.

    Et sinon, encore merci à ceux qui m'ont conseillé depuis hier. Pour la petite histoire, j'ai vraiment fait de la m...de tout le long de cette install. Après avoir tout installé, je branche. La carte-mère fait clignoter l'aigle, et puis plus rien. J'appuie sur le bouton marche/arrêt, que dalle. Grosse sueur froide. Je passe en revue tous mes branchements et me dis : "ça doit encore être ce ù^*$+°#~ de front pannel qui me joue des tours." Bingo ! J'avais mal branché le bitoniau "Power Switch", donc forcément, ça ne démarrait pas. Au passage, l'adaptateur G-Connector de Gigabyte est une grosse m...de en comparaison avec celui fourni par Asus. Une fois rebranché, ça a fonctionné. J'ai installé Windows. Au passage, merci aussi à Harlockin qui m'a recommandé PatchmyPC. Ça m'a bien facilité la réinstall des millions d'applis que j'utilise couramment. Il me reste à tester en jeu pour voir si je ne retombe pas sur ces plantages de malheur qui me pourrissent la vie depuis deux semaines. Je suis en train de télécharger Rocket League, on verra bien.
    Dernière modification par Ashley TOUCRU ; 02/02/2020 à 20h09.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+??? - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  17. #4967
    Citation Envoyé par Ashley TOUCRU Voir le message
    Ouais, c'est ce que j'ai fait. J'activerai la licence plus tard.

    - - - Mise à jour - - -

    Tu m'inquiètes, là. Ça ressemble beaucoup au phénomène décrit ici, et qui me préoccupe car je n'ai pas encore testé la bécane en charge.

    Et sinon, encore merci à ceux qui m'ont conseillé depuis hier. Pour la petite histoire, j'ai vraiment fait de la m...de tout le long de cette install. Après avoir tout installé, je branche. La carte-mère fait clignoter l'aigle, et puis plus rien. J'appuie sur le bouton marche/arrêt, que dalle. Grosse sueur froide. Je passe en revue tous mes branchements et me dis : "ça doit encore être ce ù^*$+°#~ de front pannel qui me joue des tours." Bingo ! J'avais mal branché le bitoniau "Power Switch", donc forcément, ça ne démarrait pas. Au passage, l'adaptateur G-Connector de Gigabyte est une grosse m...de en comparaison avec celui fourni par Asus. Une fois rebranché, ça a fonctionné. J'ai installé Windows. Au passage, merci aussi à Harlockin qui m'a recommandé PatchmyPC. Ça m'a bien facilité la réinstall des millions d'applis que j'utilise couramment. Il me reste à tester en jeu pour voir si je ne retombe pas sur ces plantages de malheur qui me pourrissent la vie depuis deux semaines. Je suis en train de télécharger Rocket League, on verra bien.
    tu peux lancer des stress tests avec OCCT/3DMark/... histoire de voir ce que ça donne, car si le jeu demande peu tu ne verras pas de défaut et un jour, avec un jeu un peu plus bourrin, ça peut crasher sans que tu comprennes tout de suite pourquoi
    League of Legend - Urell // Battle Tag - Urel#2145 // Gw2 - urel.7269

  18. #4968
    Citation Envoyé par urel Voir le message
    tu peux lancer des stress tests avec OCCT/3DMark/... histoire de voir ce que ça donne, car si le jeu demande peu tu ne verras pas de défaut et un jour, avec un jeu un peu plus bourrin, ça peut crasher sans que tu comprennes tout de suite pourquoi
    Je pense que tu n'as pas lu la discussion que j'ai mise en lien. J'ai déjà fait tout ça sur l'ancienne bécane, en long, en large et en travers. Ça plantait sur Rocket League mais le stress-test complet d'OCCT passait nickel. D'où la difficulté à identifier l'origine du problème. Compte tenu de mes recherches, j'en suis arrivé à la conclusion qu'il pouvait s'agir soit d'un problème d'alim' (mais ça m'étonne qu'elle ait tenu le stress-test ) soit d'un problème de carte-mère. En dernier lieu, peut-être un problème de pilote, mais lequel ? Carte-son ? C'est toujours frustrant quand les plantages sont aléatoires.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+??? - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  19. #4969
    Citation Envoyé par Ashley TOUCRU Voir le message
    Je pense que tu n'as pas lu la discussion que j'ai mise en lien. J'ai déjà fait tout ça sur l'ancienne bécane, en long, en large et en travers. Ça plantait sur Rocket League mais le stress-test complet d'OCCT passait nickel. D'où la difficulté à identifier l'origine du problème. Compte tenu de mes recherches, j'en suis arrivé à la conclusion qu'il pouvait s'agir soit d'un problème d'alim' (mais ça m'étonne qu'elle ait tenu le stress-test ) soit d'un problème de carte-mère. En dernier lieu, peut-être un problème de pilote, mais lequel ? Carte-son ? C'est toujours frustrant quand les plantages sont aléatoires.
    ha oui exact, au temps pour moi j'ai me suis mélangé les pinceaux

    même sur 3DMark pas de problème ? c'est très étrange
    League of Legend - Urell // Battle Tag - Urel#2145 // Gw2 - urel.7269

  20. #4970
    J'ai fait tourner Furmark, ça a tenu plus de 2 heures.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+??? - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  21. #4971
    Citation Envoyé par Ashley TOUCRU Voir le message
    J'ai fait tourner Furmark, ça a tenu plus de 2 heures.
    C'est au bout de 2h05 qu'on peut dire que ça tient.

    Baalimologue - Le topic du The Voice of the X-Factor Canard's Got Talent & autres Vocalises.
    Battle.net (Diablo 3) : Fbzn#2658 ----- / ----- / ----- Steam ID

  22. #4972
    Citation Envoyé par FB74 Voir le message
    C'est au bout de 2h05 qu'on peut dire que ça tient.

    Soyons précis.

    2h05 et 21 secondes

  23. #4973
    Citation Envoyé par Ashley TOUCRU Voir le message
    Tu m'inquiètes, là. Ça ressemble beaucoup au phénomène décrit ici, et qui me préoccupe car je n'ai pas encore testé la bécane en charge.
    A priori ça venait de la rallonge du câble d'alimentation pour le GPU qui ne supporte pas la charge Mais le plus étonnant est qu'il n'y avait pas de soucis avec l'autre alimentation...

  24. #4974
    Mon alim ldlc bq-660+, théoriquement une Seasonic P660 rebadgée si j'ai bien compris vient de décéder à peine 3 mois après l'expiration de la garantie. Si j'étais parano, je croirais que c'est fait exprès pour crever juste à ce moment, mais c'est probablement juste pas de chance. En tout cas je l'ai mauvaise.
    Du coup, je me suis pris une Seasonic Focus, moins haut de gamme sur le papier mais garantie 10 ans. J'arrête les alims rebadgées avec garantie réduite.

  25. #4975
    Citation Envoyé par Borh Voir le message
    Mon alim ldlc bq-660+, théoriquement une Seasonic P660 rebadgée si j'ai bien compris vient de décéder à peine 3 mois après l'expiration de la garantie. Si j'étais parano, je croirais que c'est fait exprès pour crever juste à ce moment, mais c'est probablement juste pas de chance. En tout cas je l'ai mauvaise.
    Du coup, je me suis pris une Seasonic Focus, moins haut de gamme sur le papier mais garantie 10 ans. J'arrête les alims rebadgées avec garantie réduite.
    Je pense à pas de chance, car les LDLC sont reconnues comme fiable (c'est du Seasonic quand même), après le soucis peut éventuellement être dans ton installation électrique de la maison.
    League of Legend - Urell // Battle Tag - Urel#2145 // Gw2 - urel.7269

  26. #4976
    Mon installation électrique a été refaite aux dernières normes en 2017 donc je ne pense pas que ça vienne de là... En tout cas, les alims LDLC sont sûrement très bien "en général", mais leur durée de garantie est très réduite comparée aux alims Seasonic vendues sous la marque Seasonic, donc j'éviterai quand même à l'avenir.
    Je vois la LDLC US-650G, j'imagine que c'est la Seasonic Focus Gold 650W, elle est à peine moins cher, mais la garantie passe de 10 ans à 3 ans...

  27. #4977
    Tu comprends pourquoi on a arrêté de recommander les LDLC en dehors de l'entrée-de-gamme. La garantie c'est quand même intéressant.

    Désolé pour ton manque de bol...

  28. #4978
    Citation Envoyé par Qiou87 Voir le message
    Tu comprends pourquoi on a arrêté de recommander les LDLC en dehors de l'entrée-de-gamme. La garantie c'est quand même intéressant.

    Désolé pour ton manque de bol...
    Effectivement, je comprends tout à fait. Mais quand je l'ai achetée, il y a 5 et 3 mois, les alims LDLC étaient recommandées partout.
    Je ne reproche rien à personne, ce sont des problèmes qui sont pas forcément identifiables à court terme.

  29. #4979
    On est d'accord, quand elles sont arrivées ça paraissait être la grosse aubaine. Et en fait après ça Seasonic a réajusté ses tarifs (réduisant l'écart) et augmenté sa garantie. A l'inverse LDLC a plutôt réduit les garanties je crois, et les prix ne sont pas aussi intéressants qu'au début. On est passé du vrai bon plan au pétard mouillé en quelques années.

  30. #4980
    Bonsoir,

    J'aurais besoin de 2 petits éclaircissement alimentaire. Le code promo hardware.fr me tente pour racheter une alim (ce qui me permettrai de recycler mon alim actuelle -LDLC BG500 de 2012- pour mon ancien combo CPU+mobo). Ayant un boitier M-ATX assez compact un aspect modulaire m'intéresse du coup je pensais à la Seasonic CORE GM-500, mais j'ai vu que y'avait aussit la FOCUS GM-500, la seule différence que j'ai trouvé c'est le nombre de ports SATA et le type de ventilo (Sleeve Bearing pour la CORE et Fluid Dynamic Bearing pour FOCUS), y'a t'il une différence qui fait pencher la balance (les 2 ont l'air d'être à 7ans de garantie)?

    Seconde question, si un beau jour mon compte en banque à trop d'argent et que j'ai un super PC genre un R7 3700 et une 2080 est ce que 500W est suffisant? Pour le moment je tourne sur du R5 2600 et une 1060 3Go donc je pense que c'est largement suffisant, mais jusqu'où je peux monter en gaming bourgeois (à la louche)?

    Merchi

Page 166 sur 167 PremièrePremière ... 66116156158159160161162163164165166167 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •