Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 9 sur 9
  1. #1
    Bonjour, Bonsoir,

    Premièrement désoler pour ce titre pas forcément facile à comprendre, mais mon problème est tellement bizarre que j'ai du mal à lui trouver une appellation.

    Alors pour commencer j'ai de nombreux mods (probablement trop ><) et même en les désactivant tous le problème persiste.

    Pour décrire le problème, lorsque j'essaye de me nourrir par exemple (Je suis un vampire) l'animation met au moins 30 secondes avant de se réaliser, lorsque je veux prendre le chariot pour voyager dans une ville pareille cela met plus de 30 secondes à me prendre mon argent et à partir (Et si je suis descendu du chariot entre temps peu importe l'endroit tout à coup le script s'actionne). C'est pareille pour de nombreuse chose, les script de Deadly Dragon par exemple ou encore quand j'ai une compétence qui s'améliore je n'en suis notifier par moment que plus de 2minutes après.

    Comme vous vous en doutez c'est absolument injouable et je ne souhaite pas recommencer une partie étant donner que j'en suis à 74heures de jeu et de toute faon j'ai essayer et je suis restai plus de 5minutes sur le billot avec le dragon qui me tournait au tour sans que le script ne s’enclenche aussi.

    Comment pensez vous que je peux régler le problème ?

    Merci par avance pour vos réponses.

    -----

    H.S: Je profite de ce sujet pour une seconde question, le gestionnaire BOSS fait-il que suggérer l'ordre de lancement des mods et donc ont doit par nous même ensuite les réorganiser ou bien il les réorganisent tout seul ?
    Dernière modification par Yuki707 ; 18/03/2012 à 22h43.

  2. #2
    Très étrange... une sorte de "latence" dans un jeu solo quoi ...
    Je n'ai pas de solution, à part une réinstallation propre..

  3. #3
    Oui c'est vraiment bizarre comme bug et j'ai beau chercher sur le net je ne trouve aucun problème similaire. Je pense aussi à une réinstallation propre, mais si à tout hasard quelqu'un aurait une autre idée je ne suis pas contre.

    Merci pour la réponse burgzaza.

  4. #4
    Sa peut venir d'un disque dur lent. C'est ton seul jeu ou sa te le fait?

  5. #5
    En ce moment je ne joue que à Skyrim, sinon j'ai des doutes étant donner que le jeu est sur SSD, par contre une petite précision j'ai essayer le "Texture Optimizer" sur Nexus, je ne pense pas que cela pourrait venir de là étant donner que cela ne concerne que les textures mais sait-ont jamais.

  6. #6
    Réinstalle, peut-être qu'une partie des fichiers est mal installée.

  7. #7
    Je suis entrain de tout réinstaller en ce moment, merci pour le conseil ^^.

    ---------- Post added at 21h43 ---------- Previous post was at 20h28 ----------

    Désoler pour le double post, c'est seulement pour signaler que la réinstallation complète à résolu le soucis.

  8. #8
    Bien. Heureux que ce soit réglé.

  9. #9
    Moi j'aurais bien aimé une réponse à cette question ...

    H.S: Je profite de ce sujet pour une seconde question, le gestionnaire BOSS fait-il que suggérer l'ordre de lancement des mods et donc ont doit par nous même ensuite les réorganiser ou bien il les réorganisent tout seul ?
    "J'aime la nuit, j'ai les idées plus claires dans le noir"

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •