Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Page 149 sur 149 PremièrePremière ... 4999139141142143144145146147148149
Affichage des résultats 4 441 à 4 444 sur 4444
  1. #4441
    Ah, sympa tes missions de campagne affichées à gauche. C'est plus parlant que l'affichage de base.
    En revanche le HUD "bleu laser" je trouve ça un peu trop moderne pour moi. La mini map prend pas mal de place aussi.

    Sinon je ne savais pas quel était ton précédent pseudo, je crois même qu'on a déjà platooné ensemble y'a fort longtemps

  2. #4442
    Citation Envoyé par Ckao Voir le message
    Ah, sympa tes missions de campagne affichées à gauche. C'est plus parlant que l'affichage de base.
    En revanche le HUD "bleu laser" je trouve ça un peu trop moderne pour moi. La mini map prend pas mal de place aussi.

    Sinon je ne savais pas quel était ton précédent pseudo, je crois même qu'on a déjà platooné ensemble y'a fort longtemps
    Pour le viseur j'ai voulu tester et je m'y suis rapidement fait
    Sinon dans le jeu je suis galoustic, et oui on a probablement platooné ensemble

  3. #4443
    Tu installes tes mods via Aslain? C'est mon cas, et j'ai de temps en temps un bug très gênant qui fait planter le jeu au lancement d'une bataille. Quand je joue arti ça passe mais en med top tier c'est moins cool de débuter la partie 2 minutes après les autres.
    Ça n'arrive pas à chaque session, mais c'est récurrent et je ne sais pas quel mod pourrai coincer surtout que je n'ai rien de très exotique dans ces mods..

  4. #4444
    Citation Envoyé par Ckao Voir le message
    Tu installes tes mods via Aslain? C'est mon cas, et j'ai de temps en temps un bug très gênant qui fait planter le jeu au lancement d'une bataille. Quand je joue arti ça passe mais en med top tier c'est moins cool de débuter la partie 2 minutes après les autres.
    Ça n'arrive pas à chaque session, mais c'est récurrent et je ne sais pas quel mod pourrai coincer surtout que je n'ai rien de très exotique dans ces mods..
    Oui par Aslain.
    J'ai en effet le même soucis, c'est très aléatoire, je peux effectuer 10 parties d'affilé sans soucis, et parfois ça crache 2 fois en 4 parties...
    Je n'ai pas repéré d'élément déclencheur, parfois c'est au lancement de la bataille, parfois en sortant de partie... Assez chiant mais j'ai désormais une bête de course donc le jeu se lance relativement rapidement

Page 149 sur 149 PremièrePremière ... 4999139141142143144145146147148149

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •