Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Page 96 sur 96 PremièrePremière ... 4686888990919293949596
Affichage des résultats 2 851 à 2 855 sur 2855
  1. #2851
    Citation Envoyé par darkmanticora Voir le message
    2 boîtiers TV qui sont relié en WiFi à ma livebox
    Est-ce que c'est vraiment nécessaire, maintenant qu'on peut se passer des offres TV des opérateurs avec un bête boitier Android et des applications d'IPTV comme Molotov/MyCanal/etc ?

    Perso, depuis 2001, j'ai toujours privilégié quand c'était possible les accès internet datas, sans autre options, en utilisant mes propres modem/routeur. Ce qui laisse plus de latitude sur ce qu'on branche derrière.
    « Sans puissance, la maîtrise n'est rien »

  2. #2852
    Coin

    Bon, j'ai un problème depuis ce matin : mon Pc perd à intervalle régulier la connexion internet . il est branché sur 1 CPL , tout comme la box en bas dans la maison , le boitier tv et la console étant aussi sur CPL (devolo 550 + double port ethernet). J'ai immédiatement suspecté le CPL du Pc ( il y a qq mois ai du changer le 550 + pour un av 200+ que j'avais en stock ) . Comme c'était donc un CPL d'occasion , je me suis dit que ça venait de là !
    Du coup j'ai réinitialisé mes 3 CPL : la box resynchronise bien , la TV marche bien mais à l'étage toujours pareil : aléatoirement ça coupe et ça revient ...

    j'ai changé de câble réseau , c'est pareil
    côté Fai, pas de panne en cours sur le DSLAM
    Inversion de deux CPL : même problème

    Du coup j'en viens à suspecter :

    - Ma ligne électrique ( à la base c'est une construction neuve de 13 ans)
    - Le port ethernet de ma carte mère , une MSI B450 gaming max

    Côté pilotes c'est à jour . Petit point de détail : quand ça déconnecte si je réinfonce / bouge un peu le câble réseau dans le port ethernet la connexion revient

    Une idée ?
    Pensez-vous que ça puisse venir du port Ethernet de la CM ?

    En attendant, je vais basculer sur un partage 4G via mon téléphone. Je peux pas tester de wifi , j'ai pas de dongle je regarderai mercredi au taff si ai pas ça qui traîne

  3. #2853
    Citation Envoyé par marsu Voir le message
    Coin

    Bon, j'ai un problème depuis ce matin : mon Pc perd à intervalle régulier la connexion internet . il est branché sur 1 CPL , tout comme la box en bas dans la maison , le boitier tv et la console étant aussi sur CPL (devolo 550 + double port ethernet). J'ai immédiatement suspecté le CPL du Pc
    As tu un nouvel appareil électrique puissant et/ou avec un transfo de merde qui à été ajouté à ton domicile récemment?
    Le CPL est très sensible aux perturbations électrique qui peuvent être émisent par d'autres appareil ne respectant pas les normes sur la "qualité du courant".
    La programmation est une course entre le développeur, qui s’efforce de produire des applications à l’épreuve des imbéciles, et l’univers qui s’efforce de produire de meilleurs imbéciles... L’univers a une bonne longueur d’avance !!!

  4. #2854
    Citation Envoyé par Mr Slurp Voir le message
    As tu un nouvel appareil électrique puissant et/ou avec un transfo de merde qui à été ajouté à ton domicile récemment?
    Le CPL est très sensible aux perturbations électrique qui peuvent être émisent par d'autres appareil ne respectant pas les normes sur la "qualité du courant".
    Justement non , rien de nouveau .... Ceci dit , après avoir redéconnecter le cable le câble RJ45, souffler dans le port Ethernet du pc, puis ré-enfoncer le câble , ça n'a plus déconnecter du matin :si ce n'était que cela (poussière) , c'est ballot mais tant mieux . j'attends l'arrivée de la fibre pour revoir mon installation réseau justement , pas envie d'investir dans quoique ce soit pour le moment

  5. #2855
    Hello

    Il y a des gens qui ont des switchs Mikrotik sous SwOS ? J'aimerais savoir si c'est possible de faire de la modification de champs DSCP avec, je trouve rien sur le site du fabricant :/

    Pour le contexte, j'ai un Edge Router X d'ubiquiti mais qui ne gère pas la modification des champs DSCP, et j'ai besoin d'un nouveau switch. Pour cela que je pose la question

    Merci les canards

Page 96 sur 96 PremièrePremière ... 4686888990919293949596

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •