Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Page 92 sur 96 PremièrePremière ... 428284858687888990919293949596 DernièreDernière
Affichage des résultats 2 731 à 2 760 sur 2874
  1. #2731
    Citation Envoyé par Stefbka Voir le message
    Genre ? j'ai un ipad sous la main ou mon smartphone.

    Je sais plus si je l'avais précisé, mais j'ai testé le remote sur l'ipad, et sur le laptop de mon gamin (mais je n'ai pas accès au laptop pour les 15 prochains jours), le comportement était le même.
    OK Donc a priori le souci vient soit de la PS5, soit de la communication Free <> Sony... Tu vas avoir du mal à pouvoir y faire quelque chose.

  2. #2732
    Citation Envoyé par Focke_oeuf Voir le message
    Attention, si tu testes avec la box télé (mon cas sur Bouygues), la prise TV est limitée à 100Mb/s.
    Faut brancher un pc en filaire sur un port Gb de la box pour être sûr du débit max, parce que pile 100Mb/s, ça sent bien le bridage par un port 100Mb/s.
    Ba j'ai branché mon pc avec un rj45 de 10 metre directement dans la box.
    J'ai appelé le service tech, ils me disent que l'activation est encore en cours donc que c'est peut etre que tout n'est pas encore bien configuré.
    Ils me rappelent demain matin voir si c'est rentré dans l'ordre.
    Je pense que l'installation en elle meme est bonne sinon j'aurais pas d'acces internet ?

  3. #2733
    Citation Envoyé par Wobak Voir le message
    OK Donc a priori le souci vient soit de la PS5, soit de la communication Free <> Sony... Tu vas avoir du mal à pouvoir y faire quelque chose.
    Tu est pas en train d'inverser le remote play alias le streaming depuis la console avec le PS Now qui est un streaming via internet?

    Citation Envoyé par Stefbka Voir le message
    Mais, il y a un mais sinon je viendrais pas vous embêter, j'ai un souci avec le remote play de la PS5. De gros lags qui rendent la chose injouable. Pas de souci de connexion vers l’extérieur pour la PS5, juste le remote play, que ca soit en filaire, en wifi, via ipad ou PC.
    Désolé si tu as déjà fait cette vérification mais tous les équipements sont bien connecté à leur débit le plus haut possible?

    Et vu que tu as un routeur (même s'il est actuellement en mode point d'accès) tu as essayé de le mettre en mode routeur et de brancher le pc et la PS5 dessus pour voir si la latence est toujours là?

    Peut-être que c'est le Freebox qui sature?

    Et l'application remote play à pas un test de qualité?

  4. #2734
    Citation Envoyé par Wobak Voir le message
    OK Donc a priori le souci vient soit de la PS5, soit de la communication Free <> Sony... Tu vas avoir du mal à pouvoir y faire quelque chose.
    Vu que ça à l'air de fonctionner en journée, soit tu as un impact dans ton réseau le soir (mise à jour, sauvegarde...) mais ça me parait vraiment improbable vu les débits que tu as (SFP+ et fibre)
    Soit c'est Free - Sony qui passe par un goulot d'étranglement. Essaye de passer par un autre opérateur en montant un tunnel VPN (plus complexe) ou un routeur 4-5G en ethernet (surement plus cher) par exemple pour vérifier que ce n'est pas ton réseau.
    Le VPN te permettra de faire passer ton flux par un autre chemin dans le réseau de Free. Ce systême fonctionne bien lorsque le peering des opérateurs avec les fournisseurs de services ne sont pas bons. (Je pense à Orange et Qobuz à une époque ou Free et Google).

  5. #2735
    Citation Envoyé par revanwolf Voir le message
    Tu est pas en train d'inverser le remote play alias le streaming depuis la console avec le PS Now qui est un streaming via internet?



    Désolé si tu as déjà fait cette vérification mais tous les équipements sont bien connecté à leur débit le plus haut possible?

    Et vu que tu as un routeur (même s'il est actuellement en mode point d'accès) tu as essayé de le mettre en mode routeur et de brancher le pc et la PS5 dessus pour voir si la latence est toujours là?

    Peut-être que c'est le Freebox qui sature?

    Et l'application remote play à pas un test de qualité?
    Oui ça doit probablement être le remote play pardon.

  6. #2736
    Citation Envoyé par Focke_oeuf Voir le message
    Attention, si tu testes avec la box télé (mon cas sur Bouygues), la prise TV est limitée à 100Mb/s.
    Faut brancher un pc en filaire sur un port Gb de la box pour être sûr du débit max, parce que pile 100Mb/s, ça sent bien le bridage par un port 100Mb/s.
    Ah on dirait que t'avais raison !
    En mettant sur le port ethernet 4 de la livebox 5 je suis bien a 1 giga !
    Par contre pas sur les autres.
    Et le wifi ne montent pas a plus de 70 mega meme a coté, c'est chelou non ?

  7. #2737
    Citation Envoyé par darkmanticora Voir le message
    Ah on dirait que t'avais raison !
    En mettant sur le port ethernet 4 de la livebox 5 je suis bien a 1 giga !
    Par contre pas sur les autres.
    Et le wifi ne montent pas a plus de 70 mega meme a coté, c'est chelou non ?
    Non les box ont généralement un port pour la TV qui est plus limité en débit. 100Mb/s c'est déjà pas mal pour du flux compressé comme ce port ne sert qu'à ça.
    Pour le wifi, ça ne m'étonne pas plus que ça, et ça dépend autant de la box (qui n'a généralement pas un wifi de folie) que de la puce wifi de ton pc.

  8. #2738
    oui en effet, j'ai également séparé le wifi 5ghz du 2,4 et en me connectant au 5ghz pas loin de la box je monte a 400 mega avec ping a 9.
    Je devrais etre bien qd mes mesh wifi 6 arriveront !

    Merci
    C'est bon les ports on l'air de fonctionner tous a 1 giga, je pense que les services étaient pas encore tout a fait opérationnels !

  9. #2739
    Tiens autre question en rapport avec le wifi.
    Je vais mettre le premier Mesh a coté de la box Orange, mais je ne pense pas pouvoir désactiver le wifi de la box étant donné que mes 2 box télé sont connecté a la box via le wifi.
    Ca va pas causer trop d'interference ?
    A moins que je puisse connecter mes 2 box tele directement a mon repeteur mesh ? (mais j'en doute ou alors ca va etre compliqué )

  10. #2740
    Citation Envoyé par darkmanticora Voir le message
    Tiens autre question en rapport avec le wifi.
    Je vais mettre le premier Mesh a coté de la box Orange, mais je ne pense pas pouvoir désactiver le wifi de la box étant donné que mes 2 box télé sont connecté a la box via le wifi.
    Ca va pas causer trop d'interference ?
    A moins que je puisse connecter mes 2 box tele directement a mon repeteur mesh ? (mais j'en doute ou alors ca va etre compliqué )
    En wifi 2.4 tu as 3 bandes utilisables sans intérférence avec les 2 autres. 1 6 et 11. En 5Ghz tu en as plus.


    A toi de configurer ta livebox sur un canal et ton wifi sur un autre.
    Tu peux utiliser une application comme Wifiman pour voir toutes les fréquences utilisées si tu as de l'android. Elle est bien.

  11. #2741
    AH ok merci, et vu que je suis en maison en province avec d'autres maisons plus eloignées pas de risque d'interférence !
    Merci beaucoup

    Si je comprend ton graph, me suffit de choisir 1 pour la livebox par exemple en 2,4Ghz et 6 pour mon repeteur.
    Et 36 par exemple pour le 5Ghz sur la livebox, et 44 pour le repeteur par exemple ?

    De choisir ces canaux spécifique et de pas les laissé en auto ne joue pas sur les performances ?

  12. #2742
    Oui c'est exactement ça !
    Non les fonctions auto sont souvent assez mauvaises sur ce type d'équipements.
    À la limite sur des équipements semi-pro comme du Ubiquiti pourquoi pas l'utiliser, mais au final on le fixe souvent aussi.

  13. #2743
    Bon ba je ferais comme ca, avant se songer a comprendre comment je pourrais connecter mes 2 boitiers tv orange a mon repeteur non orange

  14. #2744
    Citation Envoyé par Focke_oeuf Voir le message
    Non les box ont généralement un port pour la TV qui est plus limité en débit.
    C'est vrai aussi pour une box ADSL . Parce que j'ai regardé, sur ma Livebox Orange y a juste écrit "Ports GigaEthernet" au-dessus des 4 ports.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+XFX 5700XT ThicIII Ultra - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  15. #2745
    Les LiveBox ont plus de ports dédié à la TV, elle se débrouille toute seule pour envoyer le flux TV sur le bon port.

  16. #2746
    Citation Envoyé par revanwolf Voir le message
    Tu est pas en train d'inverser le remote play alias le streaming depuis la console avec le PS Now qui est un streaming via internet?



    Désolé si tu as déjà fait cette vérification mais tous les équipements sont bien connecté à leur débit le plus haut possible?

    Et vu que tu as un routeur (même s'il est actuellement en mode point d'accès) tu as essayé de le mettre en mode routeur et de brancher le pc et la PS5 dessus pour voir si la latence est toujours là?

    Peut-être que c'est le Freebox qui sature?

    Et l'application remote play à pas un test de qualité?
    J'y ai pensé a la freebox qui sature, j'ai donc essayé le PC en wifi (et de fait par le routeur) sur le routeur et la PS5 toujours en ethernet (j'ai essayé aussi en tout wifi), exactement le même resultat. J'ai même tenté de repasser mon routeur, en full routeur et de bidouiller le QOS mais pas mieux. A noter que mon fils sur son laptop, connecté en WIFI sur le routeur obtient les même résultats. Parfois (rarement) ça fonctionne.

    Je soupçonne du coup la connexion free <-> sony, parce qu'en effet même si c'est du remote play, il y a une connexion au PSN obligatoire. Ca m'agace prodigieusement quand même.

    Seul test accessible c'est directement sur la PS5 et effectivement la j'ai un up un peu naze (entre 11 et 20 mb/s) mais ça devrait pas empêcher de fonctionner a priori...

  17. #2747
    Me revoila, fibre installé sans souci (ouf !) et mesh Asus zenwifi 6 recu ce jour.
    J'ai donc bien branché le premier répéteur a coté de ma box et le second est positionnée dans la Pieces éloigne de 7 à 10m, ou est mon pc de jeu.
    Ca marche super bien, a savoir que le 2 eme répeteur est connecté au premier sur la 3 eme bande dédié, et mon pc connecté en RJ45 a ce deuxieme repeteur.
    J'arrive a atteindre 700 a 800 mega et un pig de 7 a 9 donc hyper content !

    Par contre pour le wifi pure, ca marche bien, mais j'ai séparé les réseaux 2,4Ghz et 5 Ghz ai-je bien fait ou aurais-je du les laissé mélangé en terme de performance ?
    J'avoue que je comprend pas trop l'interet de laisser mélanger, mais c'est peut etre une grosse connerie de les avoir séparé ?

    Dernier point, sur le reseau 5ghz du coup mon telephone me dit qu'il ne peut pas s'identifier sur le routeur alors qu'aucun souci avec mes autres appareils ?

    Bref si vous avez des conseils pour optimiser le wifi pure sur les mesh, je suis preneur

  18. #2748
    C'est dommage, tout marche nickel comme dis au dessus, juste que je sais pas trop quoi privilégier entre Bi bande ou séparer les reseaux, mais surtout c'est que mon shadow tourne mal a cause de monter de ping a 120 pendant 1 demi sec qui fait des freeze tres régulierement.
    Tout le reste est bon c'est juste cette histoire de ping (juste pour le shadow) qui fait chier, et je pense pas pouvoir optimiser bcp plus !

  19. #2749
    A voir, mais j'imagine que ça peut être dû au protocole de sécurité du wifi ou à des changements de configuration à la volée. Indétectable en temps normal, mais très chiant dans ce cas particulier.
    Pour tester (pas pour le quotidien) tu peux supprimer le protocole de sécurité pour quelques heures (sauf si ce n'est pas possible car tu n'as pas de contrôle sur le mesh). Voir aussi si tu ne peux pas forcer cette connexion pour n'utiliser que 5 ou 2.4 ghz, le nombre d'antennes utilisées ou la puissance.

    Et pour les réseaux séparés, perso j'ai testé les 2 types de configuration (dans 2 apparts différents), dans les 2 cas avec 2 AP connectés en filaire.
    Cas 1 : un seul SSID pour tout
    Cas 2 : 4 SSID net2-1, net 2-2, net 5-1, net 5-2
    Déjà la configuration est beaucoup plus simple en 1. J'ai l'impression aussi que le passage d'1 réseau à l'autre est plus fréquent, comme si le roaming fonctionnait mieux (et c'est complétement transparent, c'est sur le routeur que je peux le voir).
    Pour le 2, j'ai fait ça essentiellement parce que ça me permet de forcer des devices sur l'un ou l'autre des réseau et AP. Typiquement, mon laptop ne se connecte automatiquement qu'en 5-2. Sinon, j'ai remarqué qu'il restait parfois connecté sur le réseau à l'autre bout de l'appart avec une connexion de m...de sans switcher.

  20. #2750
    Ok merci concernant les réseaux séparés, ca augmente pas ou descend pas les perfs, donc si ca fonctionne autant laissé les 2 en auto ?

    Pour la premiere partie, j'y connais rien en routeur, mais j'ai acces a pas mal d'option, faudrait que je regarde quel options de securité exactement pour test ? c'est quoi exactement le protocle de sécurité dont tu parles ?
    En effet c'est tres chiant pour shadow ou gforce now d'avoir ces pics constant régulier, genre toutes les minutes hop 1 ping a 150 car ca fait freeze le streaming quelques secondes !
    Et ca ressemble pas a de la saturation vu que c'est réglé comme une horloge suisse !

  21. #2751
    J'ai désactivé les options de firewall du routeurs, mais je pense que tu fais référence a autre chose ?
    Avec l'outil de shadow, j'ai fait un petit calcul est ce qui est tres tres etrange, c'est que j'ai un ping a 18, et toutes les 30 sec (mais vraiment pile toutes les 30 sec) j'ai un saut tres rapide a 98 de ping et hop ca redescend a 18.
    C'est pas un souci de congétions, et je me dis que ca doit etre quelque chose qui tourne sur le routeur mesh asus qui fait une verif de quelques chose ?
    Car c'est suspet ce pic bref exactement toutes les 30 sec ?

    Qd je test avec ma pauvre clé wifi usb directement en me connectant a ma livebox V5 en 5ghz, j'ai un débit a 200 au lieu de 700 ou 800 par contre sous shadow j'ai un ping constant a 20.
    Donc y'a clairement un truc qui se passe sur les mesh asus toutes les 30 sec !
    Dernière modification par darkmanticora ; 03/03/2021 à 14h37.

  22. #2752
    Citation Envoyé par darkmanticora Voir le message
    J'ai désactivé les options de firewall du routeurs, mais je pense que tu fais référence a autre chose ?
    Très mauvaise idée (même si j'imagine qu'il y a un firewall sur ta box).

    Citation Envoyé par darkmanticora Voir le message

    Avec l'outil de shadow, j'ai fait un petit calcul est ce qui est tres tres etrange, c'est que j'ai un ping a 18, et toutes les 30 sec (mais vraiment pile toutes les 30 sec) j'ai un saut tres rapide a 98 de ping et hop ca redescend a 18.
    C'est pas un souci de congétions, et je me dis que ca doit etre quelque chose qui tourne sur le routeur mesh asus qui fait une verif de quelques chose ?
    Car c'est suspet ce pic bref exactement toutes les 30 sec ?

    Qd je test avec ma pauvre clé wifi usb directement en me connectant a ma livebox V5 en 5ghz, j'ai un débit a 200 au lieu de 700 ou 800 par contre sous shadow j'ai un ping constant a 20.
    Donc y'a clairement un truc qui se passe sur les mesh asus toutes les 30 sec !
    Quand je parle des paramètres de sécurité, je parle des options du type encryption, frame protection et autres counter-measures qui définissent comment les données sont cryptées et de quelle manière les clés sont générées (entre les éléments du mesh).
    Par exemple si toutes les 30 secondes, le mesh regénèrent des clés de cryptages et les rediffuse, ça pourrait causer ce drop de ping.
    Donc, en désactivant toutes ces options, tu peux vérifier si ça vient de là ou pas et si oui ou non, voir comment y remédier ou explorer d'autres pistes.

  23. #2753
    Citation Envoyé par darkmanticora Voir le message
    Me revoila, fibre installé sans souci (ouf !) et mesh Asus zenwifi 6 recu ce jour.
    C'est le ZenWifi XT8?

    Car ce modèle à apparemment des soucis de lag.

    Et c'est pas impossible que ce soit en partie du aux SmartConnect qui est pas si malin que ça au final.

  24. #2754
    Citation Envoyé par revanwolf Voir le message
    C'est le ZenWifi XT8?

    Car ce modèle à apparemment des soucis de lag.

    Et c'est pas impossible que ce soit en partie du aux SmartConnect qui est pas si malin que ça au final.
    Oui c'est ce modèle, mais mon pc est connecté au deuxieme mesh en cable RJ45 (et le deuxieme mesh en wifi au 1er mais ca passe par une bande dédiée donc pas corrélée au smart connect ?)

    - - - Mise à jour - - -

    Citation Envoyé par Guapo Voir le message
    Très mauvaise idée (même si j'imagine qu'il y a un firewall sur ta box).



    Quand je parle des paramètres de sécurité, je parle des options du type encryption, frame protection et autres counter-measures qui définissent comment les données sont cryptées et de quelle manière les clés sont générées (entre les éléments du mesh).
    Par exemple si toutes les 30 secondes, le mesh regénèrent des clés de cryptages et les rediffuse, ça pourrait causer ce drop de ping.
    Donc, en désactivant toutes ces options, tu peux vérifier si ça vient de là ou pas et si oui ou non, voir comment y remédier ou explorer d'autres pistes.
    Ok merci !
    T'aurais le nom exacte des trucs a désactivé ? car je comprend pas toutes les options wifi dans l'ui du bouzin

  25. #2755
    Toujours pas trouvé de solution a ce probleme de pic de ping lors de l'utilisation de shadow. Par contre j'ai reinstallé Insurgency sandstorm en local sur mon pc et la zero souci, j'ai un ping de 18/24 constant donc plutot pas mal !

    La seul solution intermédiaire que j'ai trouvé pour profiter de mon shadow, c'est de rebrancher ma vieille clé wifi usb et de me connecté au réseau 5G de ma livebox, la débit sont a 200 mais au moins le ping est constant sous shadow a 23/29 et j'ai plus de freeze.
    Par contre c'est relou car obligé de désactivé la carte ethernet ou débrancher le cable pour que ca passe par le wifi... (merme en mettant une priorité a 40 sur la carte ethernet, il me la prend qd meme en compte je pense car j'ai de nouveau les pics de ping sous shadow).

  26. #2756
    Tu as essayé de te connecter en wifi avec la clé sur ton asus ? Histoire d'éliminer la carte réseau ou le câble de l'équation.

  27. #2757
    Citation Envoyé par darkmanticora Voir le message
    Ok merci !
    T'aurais le nom exacte des trucs a désactivé ? car je comprend pas toutes les options wifi dans l'ui du bouzin
    J'ai regardé la doc du bouzin et il n'y a rien. La connexion entre les 2 est une boîte noire.
    Donc on peut oublier cette idée.

  28. #2758
    Citation Envoyé par Guapo Voir le message
    Tu as essayé de te connecter en wifi avec la clé sur ton asus ? Histoire d'éliminer la carte réseau ou le câble de l'équation.
    Oui j'ai testé, et c'est la meme....
    Je dois recevoir une carte wifi 6 pci-e, peut etre qu'en passant par du wifi 6 directement ca marchera mieux ... dans le pire des cas ca me permettra d'avoir une connexion plus stable a ma livebox qd je lancerais le shadow car la c'est pas top avec la clé USB WIFI, reste que c'est chiant de désactiver la carte réseau a chaque fois ...

    JE comprend pas, car pour tout le reste le zenwifi XT8 est top et performant en terme de débit (je suis quasi a 900 en DL) et de ping sur les jeux "standard" c'est vraiment le shadow qui foire, mais je trouve ca vraiment chelou ces pic de ping réglé comme du papier a musique toutes les 30 sec !

  29. #2759
    Citation Envoyé par darkmanticora Voir le message
    JE comprend pas, car pour tout le reste le zenwifi XT8 est top et performant en terme de débit (je suis quasi a 900 en DL) et de ping sur les jeux "standard" c'est vraiment le shadow qui foire, mais je trouve ca vraiment chelou ces pic de ping réglé comme du papier a musique toutes les 30 sec !
    AMHA, pour 450€, ce qui est cher pour un produit réseau grand public, le truc devrait couvrir 100% des besoins.
    J'envisagerais de le renvoyer et de trouver un autre qui fasse pareil mais sans ce défaut.

  30. #2760
    Perso je le reverrai et je testerais un autre modèle (de préférence non mesh car c'est vraiment utile que si tu vis dans un chateau).

    Essaye aussi si le lag est toujours présent avec un seul XT8.

Page 92 sur 96 PremièrePremière ... 428284858687888990919293949596 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •