Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Page 96 sur 97 PremièrePremière ... 468688899091929394959697 DernièreDernière
Affichage des résultats 2 851 à 2 880 sur 2897
  1. #2851
    Citation Envoyé par darkmanticora Voir le message
    2 boîtiers TV qui sont relié en WiFi à ma livebox
    Est-ce que c'est vraiment nécessaire, maintenant qu'on peut se passer des offres TV des opérateurs avec un bête boitier Android et des applications d'IPTV comme Molotov/MyCanal/etc ?

    Perso, depuis 2001, j'ai toujours privilégié quand c'était possible les accès internet datas, sans autre options, en utilisant mes propres modem/routeur. Ce qui laisse plus de latitude sur ce qu'on branche derrière.
    « Sans puissance, la maîtrise n'est rien »

  2. #2852
    Coin

    Bon, j'ai un problème depuis ce matin : mon Pc perd à intervalle régulier la connexion internet . il est branché sur 1 CPL , tout comme la box en bas dans la maison , le boitier tv et la console étant aussi sur CPL (devolo 550 + double port ethernet). J'ai immédiatement suspecté le CPL du Pc ( il y a qq mois ai du changer le 550 + pour un av 200+ que j'avais en stock ) . Comme c'était donc un CPL d'occasion , je me suis dit que ça venait de là !
    Du coup j'ai réinitialisé mes 3 CPL : la box resynchronise bien , la TV marche bien mais à l'étage toujours pareil : aléatoirement ça coupe et ça revient ...

    j'ai changé de câble réseau , c'est pareil
    côté Fai, pas de panne en cours sur le DSLAM
    Inversion de deux CPL : même problème

    Du coup j'en viens à suspecter :

    - Ma ligne électrique ( à la base c'est une construction neuve de 13 ans)
    - Le port ethernet de ma carte mère , une MSI B450 gaming max

    Côté pilotes c'est à jour . Petit point de détail : quand ça déconnecte si je réinfonce / bouge un peu le câble réseau dans le port ethernet la connexion revient

    Une idée ?
    Pensez-vous que ça puisse venir du port Ethernet de la CM ?

    En attendant, je vais basculer sur un partage 4G via mon téléphone. Je peux pas tester de wifi , j'ai pas de dongle je regarderai mercredi au taff si ai pas ça qui traîne

  3. #2853
    Citation Envoyé par marsu Voir le message
    Coin

    Bon, j'ai un problème depuis ce matin : mon Pc perd à intervalle régulier la connexion internet . il est branché sur 1 CPL , tout comme la box en bas dans la maison , le boitier tv et la console étant aussi sur CPL (devolo 550 + double port ethernet). J'ai immédiatement suspecté le CPL du Pc
    As tu un nouvel appareil électrique puissant et/ou avec un transfo de merde qui à été ajouté à ton domicile récemment?
    Le CPL est très sensible aux perturbations électrique qui peuvent être émisent par d'autres appareil ne respectant pas les normes sur la "qualité du courant".
    La programmation est une course entre le développeur, qui s’efforce de produire des applications à l’épreuve des imbéciles, et l’univers qui s’efforce de produire de meilleurs imbéciles... L’univers a une bonne longueur d’avance !!!

  4. #2854
    Citation Envoyé par Mr Slurp Voir le message
    As tu un nouvel appareil électrique puissant et/ou avec un transfo de merde qui à été ajouté à ton domicile récemment?
    Le CPL est très sensible aux perturbations électrique qui peuvent être émisent par d'autres appareil ne respectant pas les normes sur la "qualité du courant".
    Justement non , rien de nouveau .... Ceci dit , après avoir redéconnecter le cable le câble RJ45, souffler dans le port Ethernet du pc, puis ré-enfoncer le câble , ça n'a plus déconnecter du matin :si ce n'était que cela (poussière) , c'est ballot mais tant mieux . j'attends l'arrivée de la fibre pour revoir mon installation réseau justement , pas envie d'investir dans quoique ce soit pour le moment

  5. #2855
    Hello

    Il y a des gens qui ont des switchs Mikrotik sous SwOS ? J'aimerais savoir si c'est possible de faire de la modification de champs DSCP avec, je trouve rien sur le site du fabricant :/

    Pour le contexte, j'ai un Edge Router X d'ubiquiti mais qui ne gère pas la modification des champs DSCP, et j'ai besoin d'un nouveau switch. Pour cela que je pose la question

    Merci les canards

  6. #2856
    Salut,

    je viens d'avoir la fibre il y a peu de temps, en ethernet ça marche nickel (en gros 650Mb down et 190Mb up).
    Mais en wifi c'est comme avant en ADSL, genre 20Mb down et 6Mb up ( par contre même en faisant plusieurs tests wifi en même temps contrairement à l'ADSL ).

    Je suis chez Free avec la Freebox révolution, et question :
    est-ce que le wifi serait plus performant avec une Freebox plus moderne genre la Pop ou la Delta ? En gros 20Mb est-il la limite de la révolution en wifi et peut-être bien plus sur une box récente ?

    Citation Envoyé par Ashley TOUCRU Voir le message
    Ben si ça existe ça m'intéresse. Ça me permettrait déjà d'éviter de le faire à la main. C'est quoi IFTTT ?
    Cela dit, ce n'était pas ma question : il s'agit de pouvoir utiliser l'ADSL en ethernet ET la 4G (en relais). Mais j'ai cru comprendre que ce ne serait pas possible. Il faut l'inventer. Qui est partant ?
    Salut ASH, lors de mes recherches sur les box free j'ai vu ça sur la Delta :

    "L'ADSL boosté par la 4G

    Même en ADSL, profitez de débits rapides! Freebox Delta combine la vitesse de l'ADSL et de la 4G (250 Go, débit réduit au-delà), pour booster votre connexion Internet.

    Fini les ralentissements ou les coupures. Dès que votre connexion ralentit, la 4G prend automatiquement le relais (débit ADSL, jusqu’à 10 fois plus rapide) !

    Agrégation xDSL+4G "

    A creuser ...

  7. #2857
    Citation Envoyé par Legauloa Voir le message
    Salut,

    je viens d'avoir la fibre il y a peu de temps, en ethernet ça marche nickel (en gros 650Mb down et 190Mb up).
    Mais en wifi c'est comme avant en ADSL, genre 20Mb down et 6Mb up ( par contre même en faisant plusieurs tests wifi en même temps contrairement à l'ADSL ).

    Je suis chez Free avec la Freebox révolution, et question :
    est-ce que le wifi serait plus performant avec une Freebox plus moderne genre la Pop ou la Delta ? En gros 20Mb est-il la limite de la révolution en wifi et peut-être bien plus sur une box récente ?
    Salut

    j'ai la revolution aussi : as tu l'application freebox connect sur ton smartphone ? ça te permet ,de lancer un diagnostic des équipements et d'optimiser ton wifi ( bande, canaux ) : perso je l'ai utilisé car ça accrochait mal le pc portable de madame et depuis c'est bien mieux .
    Après, je pense que le serveur de la Delta ou de la pop est meilleurs en terme de wifi même si je crois que ça reste du wifi Ac 2100 donc pas de wifi 6

  8. #2858
    Non mais je vais tester de suite l'appli, merci.

    edit : on peut couper via l'appli le wifi des appreils connecté indépendemment, Ashley ça peut-être intéressant pour toi (mais pas pour ta fille )
    Sinon pour moi le diag n'a rien signalé, je testerai la pop du coup je pense.
    Dernière modification par Legauloa ; 17/04/2021 à 11h09.

  9. #2859
    Citation Envoyé par Legauloa Voir le message
    Salut,

    je viens d'avoir la fibre il y a peu de temps, en ethernet ça marche nickel (en gros 650Mb down et 190Mb up).
    Mais en wifi c'est comme avant en ADSL, genre 20Mb down et 6Mb up ( par contre même en faisant plusieurs tests wifi en même temps contrairement à l'ADSL ).

    Je suis chez Free avec la Freebox révolution, et question :
    est-ce que le wifi serait plus performant avec une Freebox plus moderne genre la Pop ou la Delta ? En gros 20Mb est-il la limite de la révolution en wifi et peut-être bien plus sur une box récente ?



    Salut ASH, lors de mes recherches sur les box free j'ai vu ça sur la Delta :

    "L'ADSL boosté par la 4G

    Même en ADSL, profitez de débits rapides! Freebox Delta combine la vitesse de l'ADSL et de la 4G (250 Go, débit réduit au-delà), pour booster votre connexion Internet.

    Fini les ralentissements ou les coupures. Dès que votre connexion ralentit, la 4G prend automatiquement le relais (débit ADSL, jusqu’à 10 fois plus rapide) !

    Agrégation xDSL+4G "

    A creuser ...
    Oui mais avec le réseau 4G de Free, donc bon...
    Code parrainage Star Citizen : STAR-93DX-YP96
    Nombre de recrues : 1

  10. #2860
    Citation Envoyé par Legauloa Voir le message
    Mais en wifi c'est comme avant en ADSL, genre 20Mb down et 6Mb up ( par contre même en faisant plusieurs tests wifi en même temps contrairement à l'ADSL ).
    Cela dépend surtout du Wifi du client qui se connecte, et de la distance à laquelle il se trouve.
    Les performances du Wifi sont très variables selon que le périphérique est en 2.4GHz ou 5GHz, etc...

    https://blog.ariase.com/box/actualit...box-revolution
    « Sans puissance, la maîtrise n'est rien »

  11. #2861
    Je n'ai pas la révolution modèle C ... mais A qui a 10 ans.

    https://imgur.com/Hwj2ZoR

  12. #2862
    Elle est probablement en 802.11b/g/n qui plafonne à 300Mbit/s le vent dans le dos.

    Ça ne nous dit pas quel genre de clients tu connectes dessus, mais le Wifi étant manifestement goulot d'étranglement par rapport au débit de l'accès internet, c'est le moment de changer de box (puisqu'elle est louée) ou d'investir dans un routeur/point d'accès Wifi6.
    « Sans puissance, la maîtrise n'est rien »

  13. #2863
    Ouais je vais faire ça, j'ai posté sur le message au-dessus une image du wifi, pas de 5GHz, pas de 802.11ac ....

    Merci pour les conseils en tout cas !

  14. #2864
    (je réponds à mon propre message)
    Finalement c'est bien possible de modifier les champs DSCP avec, je n'avais pas vu mais mikrotik a un wiki sur lequel ils détaillent les possibilité de SwOS light pour la gamme CSS610*. Au niveau des règles ACL donc.

    Si jamais ça en intéresse quelques-uns ici, je peux vous faire un retour si jamais je le prends.
    Apparemment c'est un plutôt bon switch manageable vu les commentaires que j'ai sur Internet (en-dessous de 100€, 2 ports SFP+, PoE, QoS, LACP, VLANs et 8 ports Gbe), qui m'a quand même l'air d'être au-dessus en termes de logiciel de ce qu'il est possible d'avoir dans la gamme SOHO de Netgear. Par contre pas de CLI comme sur RouterOS, c'est uniquement une UI Web.

    Bon week-end les coincoins

  15. #2865
    Bonjour

    Une question réseau et routage.
    Je viens d'installer un routeur orbi et deux satellites chez mes parents. Le routeur est branché en ethernet à une livebox 4 et il est, à ce stade, en mode routeur :

    • Derrière l'orbi, c'est un réseau du type 10.0.0.x, avec des ordis portables, smartphones, etc.
    • Derrière la livebox, il y a un réseau filaire et wifi (celui de la box, que je vais arrêter) en 192.168.1.x, avec un NAS et des ordis fixes en filaire, des enceintes Sonos en wifi

    L'orbi a donc une IP en 10.0.0.1 et une autre en 192.168.1.30 (port LAN/WAN relié à la box)

    Première question : on ne peut accéder à l'interface d'administration que via la branche du réseau orbi, donc sur le réseau orbi (via 10.0.0.1, donc pas via l'adresse attribuée au port LAN/WAN), est-ce normal ? Du coup, je ne peux pas administrer le bouzin depuis le réseau 192.168.1.x

    Deuxième question : j'ai des soucis de communication entre les deux réseaux. Les accès web, samba (par ex) depuis le réseau orbi vers le réseau "box" fonctionnent sans souci. Par contre, depuis le réseau orbi, impossible de se connecter aux enceintes Sonos.

    Comme je compte supprimer le réseau wifi de la box, les Sonos passeront sur le réseau orbi donc je pourrais les piloter depuis un ordi branché sur ce même réseau mais je risque d'avoir le même problème dans l'autre sens (depuis les fixes du réseau 192.168.1.x).
    Évidemment, je pourrais le passer en mode AP mais ce serait la solution de facilité (donc utilisable en dernier recours).

    J'ai activé le RIP, sans changement. J'ai regardé du côté des routes statiques sur l'orbi mais le paramétrage diffère de ce que j'ai pu voir sur d'autres routeurs et donc mes tentatives n'ont pas été couronnées de succès.

    Est-ce que ce serait un problème purement Sonos ?
    Je suis preneur de pistes
    Le travail c'est la santé, ne rien faire, c'est la conserver
    https://www.flickr.com/photos/mikeul / https://www.500px.com/mikeul

  16. #2866
    Première réponse : https://support.sonos.com/s/article/126?language=fr
    L'application Sonos et tous les produits Sonos sont sur le même sous-réseau

    Ceci dit, je pense qu'il doit être possible de configurer un routeur sans trop de souci (c'est juste que Sonos ne "supporte" pas ce type de montage)
    Le travail c'est la santé, ne rien faire, c'est la conserver
    https://www.flickr.com/photos/mikeul / https://www.500px.com/mikeul

  17. #2867
    Si tu mets ton Orbi en mode routeur tu aura forcément un réseau séparé de celui de la Livebox.

    Donc si tu veux aussi utiliser les prises RJ45 de la LB il faudra passer l'Orbi en mode Point d'accès Wifi.

  18. #2868
    Citation Envoyé par revanwolf Voir le message
    Si tu mets ton Orbi en mode routeur tu aura forcément un réseau séparé de celui de la Livebox.
    C'est le but justement, notamment pour gérer un sous-réseau spécifique pour des objets connectés

    Donc situ veux aussi utiliser les prises RJ45 de la LB il faudra passer l'Orbi en mode Point d'accès Wifi.
    Logiquement, je devrais pouvoir gérer des routes entre les routeurs. Si vraiment ce n'est pas possible, je basculerai en AP.
    Dernière modification par mikeul ; 18/04/2021 à 23h09.
    Le travail c'est la santé, ne rien faire, c'est la conserver
    https://www.flickr.com/photos/mikeul / https://www.500px.com/mikeul

  19. #2869
    Hello !

    Je viens de me prendre un routeur Huawei AX3 en promo à 40€, histoire d'améliorer le wifi dans mon appart de 50m2. J'ai la fibre via une box Red Sfr, modèle assez basique.

    J'ai branché le routeur en RJ45 à la box, désactivé le wifi de la box et activé celui du routeur, et j'ai passé le routeur en mode "pont". Mon PC et mon NAS restent branchés en RJ45 à la box.
    Je constate dans cette config que la portée wifi n'est pas tellement mieux. J'ai gagné peut être un peu, mais c'est pas ouf.

    Est-ce que j'ai bien configuré le bazar comme il fallait ?

  20. #2870
    déjà pour 50m² c'est étonnant que ton wifi ne fonctionne pas bien ... si tu vis en zone dense tu devrais peut être essayer un autre canal (de 1 à 11 je crois) et voir si ça améliore pas les choses.

  21. #2871
    Le Wifi6 n'améliore pas la couverture, mais le débit à courte distance et la latence.

    Il est difficile de juger sans test de débit depuis un même périphérique connecté au Wifi de la box puis à celui routeur, et dans les mêmes conditions (emplacement, type de connexion 2.4 ou 5GHz, etc).
    « Sans puissance, la maîtrise n'est rien »

  22. #2872
    Petite question sur comment gérer internet dans ma maison, au moins en attendant la fibre.

    J'ai une prise DTI qui arrive dans mon garage, et j'ai plusieurs prises ethernet qui vont du tableau électrique dans le garage vers les différentes pièces de la maison. Je n'en ai qu'une seule qui va dans le salon.
    Je voudrais brancher ma box dans le salon, pour que ce soit elle qui me serve de point d'accès WiFi.

    Pour faire ça, si je comprend bien, il faut donc que je relie la prise DTI, à la prise ethernet du tableau électrique reliée à celle du salon, ce qui envoie le signal qui arrive du DTI jusqu'au salon, et je peux donc brancher ma box directement sur la prise qui est dans le salon.

    Mon problème est que, je voudrais aussi envoyer internet dans les autres pièces. Il faut donc que je renvoie une des sorties ethernet de la box vers le tableau électrique dans le garage (et là avec un switch je peux connecter toutes les pièces).
    Sauf que je n'ai qu'une seule prise réseau dans le salon, ou serait la box, et qu'elle servirait pour faire arriver le signal du DTI, et je pense pas qu'il soit possible d'utiliser un seul câble réseau pour faire transiter dans les deux sens, si ?

  23. #2873
    Citation Envoyé par Mr T Voir le message
    Petite question sur comment gérer internet dans ma maison, au moins en attendant la fibre.

    J'ai une prise DTI qui arrive dans mon garage, et j'ai plusieurs prises ethernet qui vont du tableau électrique dans le garage vers les différentes pièces de la maison. Je n'en ai qu'une seule qui va dans le salon.
    Je voudrais brancher ma box dans le salon, pour que ce soit elle qui me serve de point d'accès WiFi.

    Pour faire ça, si je comprend bien, il faut donc que je relie la prise DTI, à la prise ethernet du tableau électrique reliée à celle du salon, ce qui envoie le signal qui arrive du DTI jusqu'au salon, et je peux donc brancher ma box directement sur la prise qui est dans le salon.

    Mon problème est que, je voudrais aussi envoyer internet dans les autres pièces. Il faut donc que je renvoie une des sorties ethernet de la box vers le tableau électrique dans le garage (et là avec un switch je peux connecter toutes les pièces).
    Sauf que je n'ai qu'une seule prise réseau dans le salon, ou serait la box, et qu'elle servirait pour faire arriver le signal du DTI, et je pense pas qu'il soit possible d'utiliser un seul câble réseau pour faire transiter dans les deux sens, si ?
    Salut,
    tu peux le faire en utilisant un espèce de dédoubleur RJ45, genre ça :
    https://www.amazon.fr/kwmobile-D%C3%...9093402&sr=8-5

    Ca permet d'avoir deux prises (une RJ45 et une prise téléphone) sur un seul câble RJ45. Mais au lieu d'utiliser 4 paires, chaque prise n'en aura que deux. Pour la ligne téléphonique ça ne change rien, mais pour ta liaison ethernet tu auras du 100Mb.
    Si ta liaison internet est plus lente que 100Mb alors ça n'est pas un drame.

  24. #2874
    Ah ben impeccable, ça à l'air d'être tout à fait ce que je cherche. Du coup je peux avoir la ligne téléphonique du garage vers le salon, et internet du salon vers le garage, pas de soucis à ce que ce soit en sens "inverse" ?

    De toute façon le 100Mbps n'est pas un soucis, ce sera pour une connexion ADSL un peu pourrie, en attendant la fibre (qui elle arrivera directement dans le salon donc je n'aurais plus besoin de dédoubleur à ce moment là).

  25. #2875
    Bonjour à tous,

    Il me semble que je suis sur le topic approprié pour poser ma question mais si ce n'est pas le cas, je m'en excuse.

    Je viens d’emménager dans un appartement et je souhaiterais centraliser ma box fibre afin de pouvoir utiliser les prises rj45 murales qui sont dispersées dans les chambres.

    En allant jeter un coup d’œil au "boitier DTI", j'ai été très surpris de voir le bo***l que c'est. Aucune prise rj45, que des fils qui se baladent... Je vous montre les photos en pièce jointe.

    Ma question du coup, est-il possible de faire quand même ce que je voulais ? Mon idée était de mettre un switch au niveau du boitier DTI, et de faire arriver/partir toutes les connexions par ce switch. Charge à lui de faire son boulot ensuite pour récupérer/envoyer le signal.

    Merci par avance pour votre précieuse aide.

    https://ibb.co/2j63cFg
    https://ibb.co/26f9kK7
    https://ibb.co/vvpnzZY

  26. #2876
    Faudrait surtout savoir quel fils a été utilisé pour les prises RJ45, si c'est de type PTT (je me souviens pas de son autre nom) alors là tu seras limité à 100 Mbps et pour de la fibre c'est pas top.

    Et si tu es locataire tu as pas le droit d'y toucher sans l'aval du propriétaire.

  27. #2877
    Citation Envoyé par revanwolf Voir le message
    Faudrait surtout savoir quel fils a été utilisé pour les prises RJ45, si c'est de type PTT (je me souviens pas de son autre nom) alors là tu seras limité à 100 Mbps et pour de la fibre c'est pas top.

    Et si tu es locataire tu as pas le droit d'y toucher sans l'aval du propriétaire.
    Je suis propriétaire, donc je peux bidouiller

    La construction est assez récente, 2011. Comment puis-je m'assurer de la qualité des fils utilisés ?

  28. #2878
    D'arprès les photos, c'est du Grade 1 (4 paires cuivre téléphoniques), le minium syndical.

    C'est normal pour la DTI, puisque celle-ci est le point de test d'arrivée de la desserte locale (privée) cuivre (i.e. le réseau téléphonique commuté historique).
    Ce n'est pas déconnant pour une construction de 2011, ça permet de placer la box xDSL n'importe où dans la maison, et de n'utiliser que le Wifi ou du CPL pour les clients.

    Ce qui manque c'est un bandeau de brassage avec des noyaux RJ45 au niveau du tableau, afin de pouvoir distribuer sélectivement du téléphone RTC OU de l'Ethernet filaire dans la maison à partir de la box ou d'un switch.

    Ce câblage Grade 1 supporte normalement un débit de 100Mbit/s (11Mo/s). Suffisant pour une xDSL ou une box 4G, mais ce sera un goulot d'étranglement pour la fibre, sauf à brancher les équipements nécessitant le débit maximum (NAS, serveur) directement en RJ45 Gigabit sur le routeur et utiliser le Wifi. Dans de bonnes conditions, un Wifi5 802.11ac dépote 3 ou 4 fois plus que l'Ethernet 100BASE-T...
    « Sans puissance, la maîtrise n'est rien »

  29. #2879
    Citation Envoyé par Foksadure Voir le message
    D'arprès les photos, c'est du Grade 1 (4 paires cuivre téléphoniques), le minium syndical.

    C'est normal pour la DTI, puisque celle-ci est le point de test d'arrivée de la desserte locale (privée) cuivre (i.e. le réseau téléphonique commuté historique).
    Ce n'est pas déconnant pour une construction de 2011, ça permet de placer la box xDSL n'importe où dans la maison, et de n'utiliser que le Wifi ou du CPL pour les clients.

    Ce qui manque c'est un bandeau de brassage avec des noyaux RJ45 au niveau du tableau, afin de pouvoir distribuer sélectivement du téléphone RTC OU de l'Ethernet filaire dans la maison à partir de la box ou d'un switch.

    Ce câblage Grade 1 supporte normalement un débit de 100Mbit/s (11Mo/s). Suffisant pour une xDSL ou une box 4G, mais ce sera un goulot d'étranglement pour la fibre, sauf à brancher les équipements nécessitant le débit maximum (NAS, serveur) directement en RJ45 Gigabit sur le routeur et utiliser le Wifi. Dans de bonnes conditions, un Wifi5 802.11ac dépote 3 ou 4 fois plus que l'Ethernet 100BASE-T...
    Salut,

    Merci pour ces informations.
    Il est bien possible que cela me fasse limiter mon débit mais il est donc bien possible, d'après les photos, de le faire ?

    Le bandeau de brassage est suffisant (https://www.amazon.fr/deleyCON-CAT-p...rs&sr=1-5&th=1) ?

    Merci !

  30. #2880
    Ça me parait possible, et le bandeau surdimensionné mais future proof au cas où tu ferais changer le câblage pour du "vrai" câble réseau Cat6.
    « Sans puissance, la maîtrise n'est rien »

Page 96 sur 97 PremièrePremière ... 468688899091929394959697 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •