Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 6 sur 6
  1. #1
    Salut,

    J'ai un problème avec ma connection, j'ai une micro coupure toutes les minutes a interval régulier. Je sais pas vraiment d'ou sa vient.

    Pour info j'ai Vista et je suis connecté a Internet par le biais d'une carte Wifi USB Hercules. Mon routeur est une neuf box. J'ai télécharge le soft WLAN Optimizer (http://www.martin-majowski.de/wlanoptimizer/) mais rien n'y change.

    Demandez si besoin d'autre information, merci d'avance.
    Dernière modification par Templar ; 30/03/2010 à 21h52.

  2. #2
    Bon mon ami a trouvé une solution.
    Alors pour ceux qui ont aussi ces mini coupures de 60s, allez dans Executer, tappez cmd, puis dans l'invite de commande, tappez :

    netsh wlan set autoconfig enabled=no interface="Connexion réseau sans fil"

    Par contre normalement à chaque fois que vous redemarrer votre PC, il vous faudra faire :

    Netsh wlan set autoconfig enabled=yes interface="Connexion réseau sans fil"
    pour que la connexion revienne.

    Puis encore une fois pour éviter les coupures :
    netsh wlan set autoconfig enabled=no interface="Connexion réseau sans fil"

    EDIT : Manipulation qui fonctionne sous Vista, à tester sur XP ou autres.
    Dernière modification par Templar ; 23/07/2009 à 13h25.

  3. #3
    Salut salut. Voilà j'up le topic pour demander de l'aide.
    Ce message était pour un autre PC, mais j'ai un autre PC sous Vista en wifi et j'ai toujours ces mini coupures malgré la commande. J'ai même téléchargé Vista Anti Lag mais rien à faire, toujours des mini coupures toutes les 60s.

    Si quelqu'un a une solution je suis tout ouïe ...

  4. #4
    Citation Envoyé par Templar Voir le message
    Salut salut. Voilà j'up le topic pour demander de l'aide.
    Ce message était pour un autre PC, mais j'ai un autre PC sous Vista en wifi et j'ai toujours ces mini coupures malgré la commande. J'ai même téléchargé Vista Anti Lag mais rien à faire, toujours des mini coupures toutes les 60s.

    Si quelqu'un a une solution je suis tout ouïe ...
    Desactive la recherche automatique de reseau wifi/test de connexion .
    "I'm not bad , I'm just drawn that way" , Jessica R
    http://fiouhlala.net/


  5. #5
    Et ou ça ?
    Normalement cette commande : netsh wlan set autoconfig enabled=no interface="Connexion réseau sans fil"

    est censée le faire ... Mais ça fonctionne pas avec moi --'

  6. #6
    Bon j'ai résolu le problème des coupures en passant sous Windows 7.

    Des conseils :

    - Mettez à jour votre carte wifi
    - Eteignez tous les autres logiciels qui gèrent votre Wifi ou parametrez pour désactiver la recherche de nouveaux réseaux wifi
    - Désactivez la découverte de réseau dans Panneau de configuration
    - Utilisez la commande : netsh wlan set autoconfig enabled=no interface="Connexion réseau sans fil" dans la console (Tous les programmes >> Accessoires >> Outils Systeme >> Clique droit Executer en Administrateur l'invite de commande)
    - Changez d'OS pour ceux qui sont sous Vista
    - Téléchargez Vista Anti Lag (Ceux qui sont sous Vista)

    Si après tout ça, rien ne fonctionne, je peux plus rien faire

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •