Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 9 sur 9
  1. #1
    Bonjour,

    Apres une install "propre" des catalyst, je constate que le controle des ventilos n'apparait pas dans CCC (il n'est meme pas grisé ni rien), que dois je faire pour pouvoir controler tout ça ? Flashage de bios ? Freesbee avec la carte ???

    Carte : powercolor 4870 pcs+ 1 go

  2. #2
    Tu as bien la version 9.6 ?
    Soyons sérieux, quand on est parisien on aime sa ville, on la trompe de temps en temps mais c'est elle avec qui on veut finir nos vies . - Voldain

  3. #3
    Et si tu n'installais que le driver et à la place du ccc tu mettais ati tray tools ?

  4. #4
    Citation Envoyé par The Lurker Voir le message
    Et si tu n'installais que le driver et à la place du ccc tu mettais ati tray tools ?
    Oui j'ai bien la version 9.6

    The lurker : je vais essayer ce soir ce que tu me proposes, merci

  5. #5
    En mode avancé: ATI Overdrive (tout en bas) > Activer (en cliquant le cadenas) > Activer la commande manuelle de ventilateur ?

  6. #6
    Merci mais comme précisé c'est en faisant cette manip que je me suis rendu compte que les ventilos n'apparaissent pas (ni grisés, bref rien).

  7. #7

  8. #8
    Idem pas de detection du ventilo :s

  9. #9
    Peut-ëtre que c'est pas possible de réguler les ventilo chez powercolor.

    J'ai une 3870 pcs+ de chez eux, in-régulable tout pareil

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •