Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 3 sur 3
  1. #1
    Bonjour les canards, je donne d'abord ma config et ensuite je donne le probleme:
    Asus p5k + core2 E8400 + ATI HD4870 512mo + 2go ddr2 800 corsaire 5-5-5-12 + 2 giga ddr2 800 geil 5-5-5-15 et xp64.
    Voila le probleme suite a une tentive d'overclock de la Ram en touchant au FSB (je n'avais pas touché au tension) memtest trouve des erreurs. Au redemarrage l'écran ne s'allumé plus, meme en faisant un clearcmos, je remais les valeurs par defaut mais c'est toujours pareil... Quant je retire ma 4eme barrette tout remarche. Je pâsse donc la barrette (seule) au memtest et pas de soussi, je la remait et le probleme reviens.
    Si quelqu'un aune solution ou s'il manque des infos dites le moi svp. Mon ordi tourne avec 3 go, mais j'ai un xp64 et une barrette qui apparemment marche c'est dommage. AH oui j'allais oublié,il s'est bien rallumé une fois aprés un clearcmos, mais quant je l'ai éteint il ne s'est pas rallumé.
    Merci d'avoir lu ce message et pour vos réponse, a biento.
    Dernière modification par gapy ; 20/05/2009 à 14h59.
    Y'a des jour come ça...oué!queq fois C toi qui cogne le bar...mais d'auTe fois...et bIn...c'est le bar qui t'cogne!
    http://www.clodogame.fr/change_please/9236577/

  2. #2
    Bin désolé pour se message mais ça y ait j'ai résolvé mon pb :
    J'ai tout simplement inversé les barrettes, donc les GEIL etiat sur les slots 1 et 2 et les corsairs sur les 3 et 4, j'ai donc mis les corsairs en 1 et 2 , puis les GEILS en 4 et 3.
    Je n'ai pas encore lancer memtest (j'ai la flemme, j'y ai passé l'aprem), bon bin je laisse ce message sa pourrait servir a quelqu'un.
    A + les canards
    Y'a des jour come ça...oué!queq fois C toi qui cogne le bar...mais d'auTe fois...et bIn...c'est le bar qui t'cogne!
    http://www.clodogame.fr/change_please/9236577/

  3. #3
    Salut
    En effet c'est assez étonnant ...
    As-tu regardé comment ta CM gérait les slots mémoire ?
    Et au fait, je crois que si tu as trouvé la soluce il faut marqué "résolu" dans le topic

    A bientôt (surtout si tu as des infos , qui pourront être utiles plus tard)

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •