Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 30 sur 32
  1. #1
    hello à tous,

    mon 1er post ici... j'suis tout ému... :jap:

    j'utilise Nero -version 5.5.10.15- tous les jours et pour pratiquement toutes les tâches de gravure : ISO, VCD, Audio, etc... Alcohol pour les images...
    Il ne plante jamais sauf quelquefois quand je lance une gravure ISO de MP3 où j'obtiens "cannot perform fixation"... :??:
    Je soupconne un pb de nom de fichier (j'ai pourtant : option + de 8 caractères coché)
    J'ai cherché sur le net, mais j'ai rien trouvé de probant (le pb ne figure pas sur le support Ahead).
    Ma config est simple : 2 disques sur l'IDE 1 et DVD/Graveur sur l'IDE 2
    Je ne pense pas que ce soit un pb de config mais bien un pb inhérent à Nero... J'ai envoyé un mail mais no response
    Vos suggestions sont donc les bienvenues
    Softwarement...

  2. #2
    Je sais pas pour ton problème mais dvd et graveur sur la même nappe pour la copie de cd à cd c'est pas top et les deux durs sur la même je sais pas ce que tu fais mais si tu transfères de l'un à l'autre c'est pas super non plus...

  3. #3
    Aahh, l'éternel débat sur le branchement des périphériques IDE... :wink:

    Enfin dans mon cas, y'a pas photo... mes 2 disques (ATA 100) étant 3 fois plus rapides que mon couple DVD/Graveur, je pense que cette config est la meilleure... D'autant plus que cette config est active depuis 2 ans et pas un plantage à la gravure... (sauf ce qui m'amène ici :D
    merci pour la suggestion

  4. #4
    2 periph IDE sur la même nappe se partagent la bande passante (100Mo/s).
    Lorsque ton lecteur DVD lit un CDR, le débit est inférieur à 8Mo/s. Même débit lorsque tu graves (tout ça en 52x). Donc le débit max est inférieur à 20Mo/s ; il y a de la marge.

    Par contre un HDD peut atteindre un débit de 80Mo/s, donc 2 HDD sur une même nappe = 160Mo/s. La bande passante étant de 100Mo/s (voire 133Mo/s), il y a goulot d'étranglement.

    Personnellement, je partage l'avis de Joris, et je préfère mettre un HDD + un Périph lent par nappe.

    L'idée du Périph lent qui pénalise le débit du HDD serait fausse.

    Mais attendons la confirmation de nos modérateurs ...

  5. #5
    Oh pardon, j'oubliais ton pb.

    Ton graveur est ce un Nec ?

  6. #6
    merci pour ces précisions... c'est effectivement sujet à contreverses...
    non, ce n'est pas un Nec...
    C'est un CyberDrv CW038D 16x12x40 qui atteind donc péniblement les 2,5 Mo en gravure :D

  7. #7

  8. #8
    Autre chose à vérifier :

    tu peux avoir un pb de media -> verifie la vitesse sélectionnée par Néro en fonction du média inséré.

    le pb t'arrive t il avec des CD-RW ?

    As tu remarqué des pbs en gravure lorsque tu utilises la fonction intégrée dans Windows ?

  9. #9
    1=>je n'utillise que des CDR 1-52x de marque
    2=>j'ai désactivé la fonction intégrée de XP
    3=>il m'arrive d'utiliser Alcohol pour graver des images et il ne plante jamais...

    Comme je l'ai signalé dans mon message initial, 99 % des tâches de gravure se passent sans pb...
    J'aimerais juste savoir que signifie ce 'cannot perform fixation'

    Merci pour ta contribution :wink:

    Suis-je le seul à avoir ce pb ?

  10. #10
    petite suggestion
    tu devrait mettre ta version de nero a jour
    pour la version 5 -----> 5.5.10.54
    ca va peut etre réglé ton prb
    a++

  11. #11
    Avec Google, j'ai fait une recherche en entrant comme mot clé, ton message d'erreur ; tu devrais essayer , si tu ne l'as pas déjà fait ...

  12. #12
    Citation Envoyé par javabean34
    quand je lance une gravure ISO de MP3 où j'obtiens "cannot perform fixation"... :??:
    Pardon, mais je vois pas bien ce qu'est une gravure ISO de mp3 ???
    C'est simplement des mp3 sur un CD ISO 9660 ? un CD de données quoi ?

  13. #13
    Bon, dans l'ordre...
    =>Merci pour la suggestion mais j'ai effectué une recherche sur Google et je n'ai rien trouvé de probant....

    =>Je présente toutes mes confuses à "stephlouv" pour cette grossière erreur de syntaxe... :jap:
    Il s'agit effectivement de fichiers mp3 sauvegardés et non pas compilés en vue de créer un CD audio...

    Pour info, je suis passé à la version 6.0.0.19 et il plante de la même façon avec les mêmes fichiers... :gun:

    Bon, fichiers corrompus ? Noms ?

    Ma quête continue...

  14. #14
    [Fixation ] doit être l'écriture du lead-in / lead-out, en fait la finalisation de ton cd... ce qui va permettre qu'il soit accessible
    Pour moi ça ne viens pas de NERO,les fichiers ne sont sans doute pas corrompus, c'est pas une histoire de nom...
    le mp3 se lance en auto via le player
    essayes déjà de tester ça:
    (je suppose que tu es sous XP), disable l'IMAPI Cd-burn service (dans "gerer" du poste de travail/ services ), disable aussi l'autorun etc.... et le lancement auto via MediaPlayer ou autre lecteur...
    par test, car win peut essayer d'accèder au cd en cours d'écriture de finalisation ou d'amorce via ces options.... d'ou la génération de cette erreur...disable le DMA pendant qu'on y est...

  15. #15
    Télécharge les drivers Winaspi sur le site d'adaptec et essaye,j'ai eu des prob de gravure sous xp avec le nero 6 et depuis plus de prob.
    peut-etre cela arrangera ton prob

    pas vive les prob :P

  16. #16
    Tiens, j'avais oublié ce pb... Faut dire que j'ai solutionné en virant les mp3 incriminés... :D
    j'ai reçu un mail du support Ahead...
    En gros, ils me disent qu'il faut graver sans aucune autre appli en tâche de fond, antivirus, firewall, services, blablablabla... presque en mode sans échec quoi...
    merci encore à ceux qui ont répondu

  17. #17
    bon ben je reouvre ce poste pour y mettre mes petits soucis du moment ...

    une new machine:

    RAID0 sur SATA 80Gb
    Graveur DVD Nec 2500A up2date
    Autoradio Sony MP3 (connait pas la ref exacte)
    XP SP1
    Nero up2date

    les pb sur cette config. sont les suivants:

    la gravure marche pour tt ( DivX , DVD, MP3, Données etc... )
    tt les lecteurs lisent les differents formats ss pb

    sauf le lecteur autoradio SONY qui n'arrive pas a lire les MP3
    ca passe sur tt les autres lecteurs ( lecteur Kiss, le PC et autres PC )

    soit les fichiers sont illisibles, soit l'audio saccade au bout d'un certain temps... donc ca deconne

    A savoir aussi que la gravure avec un autre graveur ( Plextor en 52x ) marche nickel

    le changement de support CD ne change apparemment rien ...

    quelles conclusions tirer ??

    incompatibilite Autoradio / Nec ?
    incompatibilite Autoradio / Graveur DVD ?
    maj. de l'autoradio a faire ? (je sais pas si ca existe)
    pas de chance ?

    avant que je parte dans des delires paranoïaques
    je voudrai bien avoir des avis sur ce pb
    si qqun a deja rencontre cela, ou a des idees ...


    merci par avance :P

  18. #18
    as tu pu tester avec un autre graveur de cd et dvd ?
    j ai deja grave des cds de mp3 avec un graveur dvd (lite on), et ceux ci sont lisibles dans un autoradio, marque sony il me semble...

    tu n as pas une arborescence trop importante ? t as essaye en mettant tous les mp3 a la racine ? des noms de fichiers trop long ?

  19. #19
    Si c'est pas un modèle d'autoradio récent, il faut finaliser la CD MP3 pour qu'il puisse être lu, ne pas utiliser de RW et mettre les fichiers MP3 à la racine.
    Tu peux aussi avoir un problème d'encodage.

    Si le modèle est récent, ça vient du graveur ou du soft : Easy CD creator marche mieux que Nero pour les CD MP3.

  20. #20
    merci


    j'ai deja grave avec un Graveur CD et ca marche


    donc si je comprends bien ca peut pas etre un pb de compatibilite
    mais plus une erreur ds le processus de gravure

    je vous tiens au jus

    encore merci :jap:

  21. #21
    Tu as aussi les modes "track at once" ou "disq at once" essaye de changeer de mode ; ça devrait mieux marcher en "disq at once" (dans le dernier menu avant la gravure)

  22. #22
    Citation Envoyé par ririck
    Si c'est pas un modèle d'autoradio récent, il faut finaliser la CD MP3 pour qu'il puisse être lu, Ne pas utiliser de RW et mettre les fichiers MP3 à la racine.
    Tu peux aussi avoir un problème d'encodage.

    Si le modèle est récent, ça vient du graveur ou du soft : Easy CD creator marche mieux que Nero pour les CD MP3.
    encore une victoire de cannard :D :P :jap:
    le pire c'est que j'ai deja eu ces pb mais sur tous les lecteurs
    le fait que cela se passe sur qu'un seul lecteur et que le graveur de CD marchait pour les RW m'ont derouté ... :loop:

    Je vais tt de meme tester le reste pour en etre certain
    ( les fichiers en racine, ou disc @ once par ex car j'ai applique tte les solutions d'un coup et pas une a une :P )

    Une autre question :

    ce pb vient des graveurs de DVD en general
    (qui n'ont pas l'air d'etre fait pour graver des CD surtout RW ) ou ca vient du support ???

    En resume:
    "Est ce que je vais arriver a trouver des supports RW qui vont passer sur l'autoradio ??"

    le 4040B m'a deja fait ce coup mais un chgt de firmware avait tt regle
    ca n'a pas trop l'air de bouge pour le 2500-A

    Un avis ??

    Merci encore

  23. #23
    sur un vieux RW verbatim 4X, j ai graver des mp3, a la racine sans fermer la session. J ai essaye de le lire dans un autoradio mp3, foirage
    j ai ferme la session ca a marche...le tout sur un autoradio aiwa
    en esperant que ca pourra peut etre t aider.

  24. #24
    Ca me parait bizarre vu que les lecteurs optiques "normaux" ne peuvent theoriquement pas lire les rws!

  25. #25
    Citation Envoyé par The_ED
    Ca me parait bizarre vu que les lecteurs optiques "normaux" ne peuvent theoriquement pas lire les rws!
    Il sont très répandu depuis que Phillips en a fait un argument marketing pour ses baladeurs CD... les lecteurs CD qui lisent les RW

  26. #26
    Mouais j'ai repondu un peu vite!! Il a mentionné qu'il pouvait lire des mp3 donc a fortiori les RWs.

  27. #27
    Maintenant, les autoradio (bas et milieu de gamme) sont assemblés à partir d'un lecteur de CD rom par souci d'économie ; donc ils supportent les CD-RW. Par contre beaucoup bloquent sur les CD protégés.

    Pour le support des RW, ça varie d'une marque à l'autre : j'ai un RW Lite-on 12x qui passe sur mon portable (lecteur 2x) par contre les verbatin 4x et un mitsubichi 24x ne passent pas.
    :??: Un lecteur 2x n'est pas censé fonctionner avec des RW.

    Bref faut faire des tests et tu verras si tu peux trouver des RW adaptés.

  28. #28
    Ca na rien a voir, mais je viens faire la fête ici car j'ai enfin resolu mon probleme récurent de gravure !!!!

    Cte **###@ de nero 6.3.0.3 plantait alors que 6.3.0.2 ca passe niquel... Bonjour les mystere de l'informatique... M'a fallut masse temps pour comprendre... C'est la fête ca regrave :P

    :rofl: :loop:

    J'espere que ce tit post tout a fait decaler et inutile pourait p.e en aider un de vous :wink:

  29. #29
    attention je parle de gravure CD-RW a partir d'un Graveur DVD
    et je pense que c'est bien la le pb

    de part mes differentes experiencces en graveru DVD, j'ai constate des pb au niveau de la reconnaissance des CD-RW sur bcp de lecteurs.

    Je sais pas trop si ca vient de mes supports achetes pas tres chers mais mes graveurs CD n'ont pas encore poses de pb


    Merci en tt cas pour ces reponses

    @ :hello:

  30. #30
    Citation Envoyé par apossium
    je parle de gravure CD-RW a partir d'un Graveur DVD
    Ah pour ca je confirme! Gravure d'une compil MP3 via un lecteur graveur DVD ca marche pas chez moi! (si en fait ca marche un peu sur mon lecteur de dvd de salon mais pas sur mon lecteur mp3)

    Alors d'ou viens le pb?? N'est ca pas a cause du + & - RW??

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •