Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 3 sur 3
  1. #1
    Je vous expose mon probleme, j ai un yahama F1 en SCDI avec le dernier firmware (j avais fait le test avec l'ancien même problème).
    Voila j'ai des Cd Samsung certifier 16X et losque je veux graver avec le F1 en max vitesse, 16X .... et que je passe sur Nero ou CloneCd il me les grave en 8X. Je n'avais pas se problème avec le Yamaha X16, 20X ou 24X. Et cela ne vient pas de l interface non plus car j ai fait les tests sur un graveur F1 en interface IDE et le resultat fut le même. Par contre j ai testé avec des cd Bash certifier 32X et me les grave en 40X.
    Donc j'aimerai savoir sous CloneCd et Nero ou l'on peut configurer pour pas que le graveur se mettent a la vitesse du média. Donc sans vouloir graver mes Cd en 50X j'aimerai pouvoir au moins les graver en 16X
    Merci de votre aide

  2. #2
    j'ai le meme prb avec un nec_9700a 24x10x40 j'ai acheter des cd silvercircle certifier 48x et je peut que les graver en 8x si je mes des verbatime meme certifier 24x pas de probleme j'utilise nero et clonecd.
    c'est un probleme de firmware du graveur il faut attendre une mis a jour je pense... il reconnait mal tes cd samsung
    tu ne peut pas configurer le logiciel de gravure c'est le graveur qui donne la vitesse du media
    a+

  3. #3
    decoche l'option "optimum speed writing" un truc dans le genre sous nero.c'est un test de qualite fait au debut de la gravure et qui modifie la vitesse de gravure en fonction du media.
    tu vas dans option puis choisir le graveur puis en bas tu cliques sur options et tu as cette option la que je te conseille de laisser active

    voila la soluce pr nero kon m a donne et ca marche nickel
    ms samsung certifier 16X grave nickel en 24X
    merci et j espere ke ca poura en aider d autre ke moi

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •