Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 16 sur 16
  1. #1
    Bonjour à tous chers amis du hardware!
    Je viens auprès de vous glaner des conseils!

    Voici ma situation:
    J'ai une veille configuration

    Code:
    CM: MSI - ZH77A-G43 (model: MS-7758)
    CPU: Intel Core i5 - 3570k
    GPU: Radeon RX570 Series 
    Alim: Be Quiet! L8-530W Pure power
    HD: 1 SSD 128Gb Crucial
    1 SSD 512Gb Crucial
    1 HDD 1Tb series
    Boitier: Zalman Z11+
    Ram: 2x Corsair 4Go
      2x Corsair 4Go
    Il y a maintenant 1 mois elle a été bachée (protéger de la poussière) et mis au repos (elle marchait très très bien).
    Aujourd'hui je suis revenu et au 1er allumage tout se passe bien. Mais au bout de 20mn: hardware shutdown (pas Windows, vraiment Emergency Power OFF)
    J'essaie de rallumer, rien pendant 1/2mn puis finalement çà redémarre.
    Donc là je check sous CPUID HW monitor: les voltages sont élevés certes, les températures on l'air Ok et PAF! pareil, emergency shutdown.
    J'ai ouvert et nettoyé la poussière
    Aucun composant sent le chaud, aucun ventilateur semble s'affoler quand j'allume...

    Donc plusieurs question me taraudent:
    1) Est-ce que la résistance thermique des composants diminue avec le temps ?
    2) Est-ce que la pate thermique peut sécher/fondre ? Et si oui, tous les combien en remettre ?
    3) Si c'était un problème de chaleur, les capteurs ne devraient-ils pas indiquer des températures très très élevées ?
    4) Est ce que mettre une machine au repos un certains temps et la reprendre plus tard l'abime ?

    Merci d'avance pour votre aide!
    Précision & puissance.

  2. #2
    Salut,

    dans un premier change la pile de la carte mère si ça n'a jamais était fait.

  3. #3
    Amen. Surtout si la carte mère est âgée.

  4. #4
    Merci pour vos réponses,

    Suite à vos conseils j'ai donc acheté une nouvelle pile CR2032 et j'ai changé celle sur la CM.
    J'en ai aussi profité pour dépoussiérer la machine et remettre proprement de la pate thermique sur le radiateur du CPU.

    Après démarrage je vais donc dans le setup du BIOS:
    température processeur 23°C
    température système 20°C (dans ces ordres de grandeur)

    Et après 1~2 minute(s) pareil, shutdown hardware. Impossible de redémarrer pendant quelques minutes...

    Est-ce qu'il va falloir enlever les composants 1 par 1 pour chercher un fautif ?
    Et si la fautive c'est la carte mère ?
    Précision & puissance.

  5. #5
    Donne nous les voltages si possible , peut être l'alim

  6. #6
    Oui, alim possiblement défaillante aussi.

  7. #7
    Re-bonjour !

    Alors nouveau reboot : là le BIOS se lance pas, mais le boot Windows démarre.
    Du coup je me rue sur HW Monitor pour checker les valeurs de voltage:
    Toutes les valeurs de tension (en Volt) sont élevée... Mais rien de "WTF negative number..."
    Par contre quand je scroll plus bas et il m'affiche la puissance en Watts, là les valeurs sont... pas affolantes non plus...

    Par contre les valeurs de températures processeurs sont plus autour de 46°C (je sais pas si c'est élevé).

    Encore une fois j'ai eu quelques minutes de courant puis emergency shutdown...
    Donc c'est çà ? Mon alimentation est en PLS après 7 ans de services et un mois de chômages technique ?
    Est-ce que c'est un bel age pour une BeQuiet Pure Power Bronze ?
    Dernière modification par axilos ; 22/10/2021 à 20h47.
    Précision & puissance.

  8. #8
    Je poste aussi les valeurs empiriques du tableau de HWMonitor
    Désolé je sais pas du tout lire ces valeurs ou les interpréter... -_-"

    • Motherboard Voltage (value/min/max)
    • +3.3V: 3.296V / 3.280V / 3.296V
    • CPU CORE: 1.208V / 1.192V / 1.216V
    • VIN2: 0.048 / 0.048 / 0.064
    • VIN3: 1.388 / 1.376 / 1.388
    • +5V : 5.676 / 5.676 / 5.718
    • +12v: 8.184 / 8.184 / 8.184
    • VIN6: 2.080 / 2.080 / 2.112
    • VSB3V: 3.296 / 3.296 / 3.312
    • VBAT: 3.280 / 3.280 / 3.280


    • CPU (intel core i5): Voltage
    • 1.261V / 1.256V / 1.266V
    • CPU (intel core i5): Powers
    • Package: 39.84W / 26.73 / 44.37
    • IA Core: 33.81 / 20.84 / 38.06
    • Uncore: 6.04 / 5.89 / 6.31


    • GPU (Radeon X570): Voltage
    • 0.750V / 0.750V / 0.750V
    Dernière modification par axilos ; 22/10/2021 à 20h50.
    Précision & puissance.

  9. #9
    Je dirais Alim, surrement un condo qui n'a pas aimer la reprise, que ca coupe sans rien, c'est soit ca, soit la carte mere (mais en general avec la carte mere t'a quand meme d'autres indices avant, genre un freeze ou autre ecran bleu)
    BeQuiet perso j'ai eut de tres mauvaises experiences avec niveau fiabilité dans le temps.

    si t'a une autre alim pour tester au moins t'aura une certitude.

  10. #10
    [UPDATE]
    Alors que j'étais sur le point de condamner mon alimentation, je me suis souvenu que j'ai omis un détail très important: le PC a été bashé et mis au placard mais a AUSSI changé de pièce.

    Pour test j'ai donc été rebrancher le PC sur la prise murale originelle... et là rien... enfin pas de shutdown après plusieurs minutes.
    Du coup j'essaie une prise voisine sur le mur de la nouvelle pièce et là... re-shutdown... Donc je commence à me gratter la tête et à plus rien comprendre...

    Pour l'instant je me suis branché sur une 3eme prise murale de la nouvelle pièce et celle-ci semble "supporter" le PC.
    J'avoue que j'ai peu de connaissance sur le montage électrique du lieu mais j'aurais jamais pensé qu'une surcharge sur une prise pourrait tout simplement sauvagement débrancher le PC...
    Puis empêcher au PC de se rallumer pendant plusieurs minutes... (confusion intense...)

    Je garde le PC en observation et si tout va bien, je ferais des tests de charge (avec petit/gros jeu qui tourne).

    Si quelqu'un a des connaissance électriques dans le domaine, je suis hyper preneur !
    Merci pour vos contribution, je reviendrais poster mes conclusions de test !
    Précision & puissance.

  11. #11
    Dans ce cas c'est peut être t'a prise murale ?
    Défaut car ton pc tiré trop dessus ?
    Ou prise avec un disjoncteur qui saute car trop sollicité ? (J'ai une multiprise qui m'avais fait ça une fois)

    Mais déjà si ça marche sur une prise et pas une autre clairement ça vient plus du pc alors, déjà un bon point rassurant (pour pc, mais moins pour tes prises lol)

  12. #12
    Citation Envoyé par Chico008 Voir le message
    Dans ce cas c'est peut être t'a prise murale ?
    Défaut car ton pc tiré trop dessus ?
    Ou prise avec un disjoncteur qui saute car trop sollicité ? (J'ai une multiprise qui m'avais fait ça une fois)

    Mais déjà si ça marche sur une prise et pas une autre clairement ça vient plus du pc alors, déjà un bon point rassurant (pour pc, mais moins pour tes prises lol)
    Exactement j'ai fait plusieurs essais:

    * Sur multiprise (qui je crois a un disjoncteur) --> shutdown
    * Sur prise murale ancienne --> pas d'effet
    * Sur prise murale "nouvelle" 1 : shutdown
    * Sur prise murale "nouvelle" 2 : pas d'effet
    Précision & puissance.

  13. #13
    Sans ce cas c'est sûrement que ton pc "pompe" trop pour la prise où il est

    Ton pc est pas complétement hirs de cause, peut être que c'est aussi l'alim qui tire plus que ce qu'elle devrait

    Mais pour en avoir le cœur net il te faudrait une prise de diag (a mettre entre le mur et ton pc) qui te donne la conso, voltage, puissance tirée, tension, etc.

  14. #14
    Citation Envoyé par Chico008 Voir le message
    Mais pour en avoir le cœur net il te faudrait une prise de diag (a mettre entre le mur et ton pc) qui te donne la conso, voltage, puissance tirée, tension, etc.
    Un wattmètre.

  15. #15
    Y'a ça, mais t'a des versions prise directement avec un afficheur :-)

  16. #16
    Une "prise Wattmetre" au final.

    Amazon liste en 1er ce type de wattmètre car c'est en général le plus acheté pour le particulier.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •