Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 7 sur 7
  1. #1
    Hello

    Depuis 2/3 semaines, je constate un truc asser etrange
    quand je regarde des videos, regulièrement, a un moment, j'en m'en rend pas compte de suite, j'ai un decalage entre le son et l'image

    avec les jeux aucun problème, avec des video normale sur mon pc (films ou series) aucun problème non plus
    y'a vraiment que sur youtube que ca me fait ca, et j'ai aucune idée d'ou ca peut provenir

    et vous ? auriez vous des idées ?

    Ma conf, des fois que
    CM : je sais plus
    Proco : i7 8700k non OC
    mem : 2x8Go corsair
    CG : RTX 2070 Super
    2ssd, 1 de 250 samsung pro 850 pour l'OS, le 2nd de 1To Pro 860
    DD classique 1To : WD

    ecran : Dell Alienware 27" WQHD 165hz freesync/gsync (S2721DGF) en 165Hz sous win 2560x1440

  2. #2
    T'as oublié le plus important : ton navigateur.

  3. #3
    Firefox, a jour

    quand je constate ca sur la video, je clique a l'endroit ou je suis sur la barre de temps, et ca revient tout est synchro
    je voit surtout au bout de 10 min environ

  4. #4
    Tu peux essayer ça : https://www.reddit.com/r/firefox/com...after_the_v90/
    Ou ça dans les commentaires : https://www.reddit.com/r/firefox/com...ormance_issue/
    media.rdd-process.enabled = false
    La recherche google donne pas grand chose puisque ça sort des trucs d'il y a des années.

  5. #5
    Merci, je vais essayer et voir ce que ca donne

  6. #6
    Apres plusieurs test, cela n'a pas regler mon soucis >_<

  7. #7
    hier j'ai pu regarder sans que j'ai de decallage
    allez comprendre >_<

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •