Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 23 sur 23
  1. #1
    Bonjour ,


    Depuis le 21/11/2020 APM vers 15h30 , j'ai des coups de "latence" ou ram (je ne sais pas exactement quel mot utiliser) .


    Ma config PC est la suivante :


    processeur Intel I5-4670k @3,40GHz
    8 go de ram DDR3
    carte graphique : Geforce 760
    SSD : 1 to (acheté en juin de cette année)
    HDD (acheté en juin de cette année)


    Mes tests:
    J'ai essayé de faire toutes les derniers MAJ Windows et autres logiciels (même Mumble ).
    J'ai défragmenté mes disques.
    j'ai passé un coup d'anti-virus et d'anti-malware.


    Voici ce que j'ai constaté.


    Sans rien faire j'ai des piques au niveau processeur , je passe de 7% à 54% voire 74% puis je retourne à 7%.
    la mémoire ne bouge pas les disques presque rien.




    Avez-vous une idée svp?


    Merci d'avance pour votre aide.




    Bisous
    Dernière modification par Merkuro ; 22/11/2020 à 18h59.

  2. #2
    Salut,

    Tu as quel version de W10 (paramètres>système> a propos de) ?

  3. #3
    Salut,

    j'a un Windows 10 pro version 20H2 en x64.

  4. #4
    Et ça serait pas lors de cette mise à jour, passage à la 20H2, qui tu as commencé à avoir tes problèmes ?

    Je te dis ça, car j'ai quelques souci avec dans les jeux et j'ai cru lire qu'on pouvait avoir le genre de problème que tu as...

  5. #5
    je suis passé en 20H2 tout à l'heure . mais ça n'arrange peut -être pas le problème

  6. #6
    Citation Envoyé par Merkuro Voir le message
    je suis passé en 20H2 tout à l'heure . mais ça n'arrange peut -être pas le problème
    Ben en fait, les problèmes que j'ai constaté et qu'ont d'autres datent de la 2004 et la 2009 (20H2) devaient les corriger.

    Sinon qu'est qui mange autant de CPU quand tu as les pics ?

  7. #7
    T'as oublié de préciser que Crystal Disk Info te renvoie un disque dur foireux... Aucune idée si ça peut influer dans le cas présent...
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+XFX 5700XT ThicIII Ultra - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  8. #8
    Citation Envoyé par Ashley TOUCRU Voir le message
    T'as oublié de préciser que Crystal Disk Info te renvoie un disque dur foireux... Aucune idée si ça peut influer dans le cas présent...
    Ah oui mais non. Dans ce cas, il faut qu'il teste un peu sans le disque foireux, car typiquement, en ayant eu, ça fait exactement ce genre de problème

  9. #9
    Pourquoi ne pas regarder dans le gestionnaire de taches ce qui provoque ces pics ?

  10. #10
    Citation Envoyé par Stiouf Voir le message
    Pourquoi ne pas regarder dans le gestionnaire de taches ce qui provoque ces pics ?
    Copieur

    Bon c'est vrai que tu l'écris mieux

  11. #11
    Citation Envoyé par Rocca Voir le message
    Ah oui mais non. Dans ce cas, il faut qu'il teste un peu sans le disque foireux, car typiquement, en ayant eu, ça fait exactement ce genre de problème
    En effet, c'est le calvaire que j'avais expérimenté quand mes deux disques Seagate avaient lâché en cascade.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+XFX 5700XT ThicIII Ultra - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  12. #12
    https://ibb.co/4ZG1kps

    Voici les constantes.

    J'ai pas de processus bizarre , à ma connaissance . Mais c 'est l'explorateur Windows qui s'emballe semble t-il .

  13. #13
    Citation Envoyé par Merkuro Voir le message
    https://ibb.co/4ZG1kps

    Voici les constantes.

    J'ai pas de processus bizarre , à ma connaissance . Mais c 'est l'explorateur Windows qui s'emballe semble t-il .
    Ouai donc tout s'oriente vers un HDD foireux. J'avais eu l'occasion de tester sur des disques foireux et ça va du ralentissement au blocage total de l'explorateur de windows.

    Tu le débranches et tu vois ce que ça donne, c'est pas long à faire comme manipulation et tu seras vite fixé.

  14. #14
    Oui, comme je te l'ai dit tout à l'heure, quand j'ai eu les soucis de disques durs, il m'a fallu presque 24h pour copier des fichiers qui auraient dû l'être en quelques dizaines de minutes max.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+XFX 5700XT ThicIII Ultra - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  15. #15
    Citation Envoyé par Rocca Voir le message
    Ouai donc tout s'oriente vers un HDD foireux. J'avais eu l'occasion de tester sur des disques foireux et ça va du ralentissement au blocage total de l'explorateur de windows.

    Tu le débranches et tu vois ce que ça donne, c'est pas long à faire comme manipulation et tu seras vite fixé.
    même soucis,
    https://ibb.co/gWJZ3CB

  16. #16
    Mince, on aurait au moins su d'où venait le problème. Et quand tu classes les processus par ordre décroissant de mobilisation CPU, t'as pas une appli qui se détache du lot d'un coup ?
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+XFX 5700XT ThicIII Ultra - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  17. #17
    Quelqu'un 0 une idée du coup? Ou comment je pourrai cibler le problème?

    @Ashley c'est marqué au dessus explorateur Windows

  18. #18
    T'as pas des périphériques que tu peux enlever pour voir ce que ça donne. Un périphériques en USB ou autres peut pose aussi ce genre de souci. Par exemple, j'ai eu le cas quand je branchais un portable, mais ça peut-être le clavier/souris/clef USB/ HDD externe...

  19. #19
    J'ai essayé un par un et je ne vois pas de différence notable , il n'y a pas un outil plus minutieux que le gestionnaire des taches?

  20. #20
    Citation Envoyé par Merkuro Voir le message
    Bonjour ,


    Depuis le 21/11/2020 APM vers 15h30 , j'ai des coups de "latence" ou ram (je ne sais pas exactement quel mot utiliser) .


    Ma config PC est la suivante :


    processeur Intel I5-4670k @3,40GHz
    8 go de ram DDR3
    carte graphique : Geforce 760
    SSD : 1 to (acheté en juin de cette année)
    HDD (acheté en juin de cette année)


    Mes tests:
    J'ai essayé de faire toutes les derniers MAJ Windows et autres logiciels (même Mumble ).
    J'ai défragmenté mes disques.
    j'ai passé un coup d'anti-virus et d'anti-malware.


    Voici ce que j'ai constaté.


    Sans rien faire j'ai des piques au niveau processeur , je passe de 7% à 54% voire 74% puis je retourne à 7%.
    la mémoire ne bouge pas les disques presque rien.

    https://ibb.co/4ZG1kps


    Avez-vous une idée svp?


    Merci d'avance pour votre aide.




    Bisous
    J'ai eu des soucis similaires sur mon PC, c'etait Malwarebytes qui à certain moment utiliser toutes les ressources de mon proc ... comme les autres ont dit le mieux c'est de vérifier le gestionnaire de tache lorsque ça te le fait, et je dirais aussi de mettre à jour toutes tes applications.



    Fais la rencontre d'un pompier gay sur notre site de rencontre militaire

  21. #21
    Bonjour, je clôture le sujet. J'ai fait une mise a jour de Bios et ça a l'air de refonctionner.

  22. #22
    Citation Envoyé par Merkuro Voir le message
    Bonjour, je clôture le sujet. J'ai fait une mise a jour de Bios et ça a l'air de refonctionner.
    Pas impossible, tu as bien des PC portables dont l'UEFI doit être mise à jour pour être compatible W10. En reprenant l'idée, il fallait peut-être une mise à jour du BIOS pour W10 gère bien ton matos

  23. #23
    En tous cas c'est cool, bonne nouvelle.
    www.infotographiste.fr - Si ça doit merder, ça merdera…- PC Ryzen 3700X+32GB+XFX 5700XT ThicIII Ultra - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •