Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 9 sur 9
  1. #1
    Salut les canards,

    Avant hier j'ai été réveillé par un bruit étrange. Un bruit qui me rappelait quand dédé, le gars sympa du village, passait avec sa mobylette devant la maison. Quand j'ai deviné que c'était le PC de la pièce d'à côté que j'avais laissé exceptionnellement allumé la nuit je me suis précipité pour l'éteindre (et me recoucher ).

    Du coup petit diagnostique le lendemain, après avoir pensé qu'il s'agissait du ventilateur situé à l'arrière de la tour, j'ai découvert qu'en fait c'est celui du CPU. J'avais acheté un dissipateur avec un ventilateur, qui ma foi a fait du bon travail jusqu'ici.

    J'ai décidé de tout démonter, ce qui m'a permis aussi de tout nettoyer. J'ai tout remonté et il y a toujours ce bruit de mobylette. Au départ je me disais qu'il suffisait de remplacer le ventilateur, puis en fait si on regarde bien le produit il y a aussi un ventilateur de 50 mm au pied du dissipateur et je suis sûr à 90 % que ça vient de là.

    Je vais quand même dans le bios pour retirer l'O/C de mon I5 et mettre la ventilation en standard et non Turbo mais ça n'a rien changé sur les performances de bruitage. Et là je remarque des valeurs bien étranges que j'ai retrouvé également sur HW monitor :



    J'ai pensé à un bug au début, mais au final je trouve ça étrange comme coïncidence, même si je sais que les valeurs sont fausses, est-ce qu'il est possible que la CM puisse envoyer trop de puissance et face un peu trop tourner le ventilateur ?

    Parce-que du coup je suis prêt à m'acheter un nouveau dissipateur, mais si c'est la CM qui a un problème au final ça va pas plus m'avancer.

    Vous en pensez quoi ?
    Dernière modification par Tonton_Ben-J ; 13/05/2020 à 00h00.

  2. #2
    Salut,le bruit c'est dés le bios ou uniquement arrivé sur le bureau? à tu un ventilateur compatible qui traine, si oui tu le connecte a la place de l'autre (même si pas en place pendant le test dur quelques seconde le temps d'entendre le bruit) si plus de bruit c'est le ventilateur si non prend les tensions en sortie.D’ailleurs sur ta photos je suis surpris de la vitesse du ventilos(même en mini) pour moi la tu à un drone à un mètre du sol.

  3. #3
    Citation Envoyé par olivierT Voir le message
    Salut,le bruit c'est dés le bios ou uniquement arrivé sur le bureau?
    C'est au bout d'un certain temps, par exemple là je viens de démarrer le PC j'ai pas de bruit. J'ai l'impression que ça le fait lorsque je sollicite le CPU et après ça ne s'arrête plus même si j'éteins/allume, par contre si je démarre "à froid" pas de bruit. Dans tous les cas les valeurs sur HW monitor sont toujours aussi pétées.

    Oui faudrait que je test avec le ventirad d'origine.

  4. #4
    RE salut je vient de regardé la photo de t'on ventirad et il me semble pas cher et je me dit que si tu met un remplacent il vaut mieux mettre le prix.
    Je pense que tu le regretteras pas,sinon si pas d’overclocking garde le ventirad stock il est conçue pour la duré du produit.

  5. #5
    Salut,

    Aujourd'hui aucun bruit ... J'ai fait des test avec OCCT, j'ai re O/C le CPU progressivement, toujours rien. Quant aux valeurs, je pense qu'on peut conclure que les capteurs de la CM sont à la ramasse car j'ai eu d'autres valeurs incohérentes notamment celle sur le CPUTIN :



    Qui grimpe d'un coup à 85°C alors que j'arrête mon test ... Et j'ai toujours les même incohérences pour le ventilo CPU :


  6. #6
    Salut, effectivement CPUTIN pars en flèches quand les autres retombent, et oui le ventilateur fait du yoyo alors que la température reste plutôt stable.
    Soit tu remplace la pâte thermique du ventirad profite en pour vérifier la position.
    soit tu remplace le processeur (si tu en a un du même socket) pour vérifier que le cpu ne soit pas secouer j'ai eu le cas sur un vieux P4 intel qui un jour a décider que c'etait fini pour lui c(chauffe en permanence et plantage régulier.
    soit tu remplace le ventilateur, ou remet le ventirad d'origine pour voir.

  7. #7
    Salut !

    Je viens d'installer un nouveau dissipateur+ventilateur (+ nouveau processeur ) et je crois qu'en fait ça venait de l'ancien dissipateur car les valeurs rpm sont cohérentes depuis le changement ... Par contre j'ai toujours des valeurs bizarre avec la température du CPUTIN, mais en regardant un peu sur internet j'ai l'impression que c'est pas marginal ce genre de problème.

  8. #8
    Salut content pour toi, tu a pris quoi comme ventirad?

  9. #9
    Citation Envoyé par olivierT Voir le message
    Salut content pour toi, tu a pris quoi comme ventirad?
    Celui que j'avais repéré le Be-Quiet pure rock.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •