Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Page 42 sur 43 PremièrePremière ... 3234353637383940414243 DernièreDernière
Affichage des résultats 1 231 à 1 260 sur 1271
  1. #1231
    Ah oui !

    Du coup j'ai bien la 4g.

  2. #1232
    Tiens ton histoire de couper le WIFI m'a donné une idée. Est-ce que je peux naviguer sur internet avec le WIFI coupé? La réponse est oui.

    Je suis aussi allé voir dans les options "état de la carte SIM", j'ai un truc bizarre:


  3. #1233
    Est-ce que tu peux envoyer de MMS aussi ?
    Citation Envoyé par Noël Lagoia

  4. #1234
    Oui, je viens d'essayer à l'instant, ça passe.

  5. #1235
    Mais tu les reçois toujours pas là ?
    Citation Envoyé par Noël Lagoia

  6. #1236
    Non toujours rien. Je viens de tester, MMS passent pas, SMS passent pas, appels ça tombe direct sur la messagerie.

  7. #1237
    Citation Envoyé par Supergounou Voir le message
    Non toujours rien. Je viens de tester, MMS passent pas, SMS passent pas, appels ça tombe direct sur la messagerie.
    Dans tes raccourcis de la barre du haut quand tu la déroules tu as quoi d'activé ? Regarde les bien tous en les faisant défiler. (je parle des raccourcis comme Wifi, Donnée mobile, bluetooth etc !!!)
    Pour finir, si ça ne vient pas de là a part appeler Free je ne vois pas. Ah si tu as tester ta sim sur un autre téléphone ?
    Ah oui tient ton téléphone est à jour niveau android ?

    Sinon dernière solution, reset d'usine du téléphone.
    Citation Envoyé par Noël Lagoia

  8. #1238
    Citation Envoyé par Tahia Voir le message
    Dans tes raccourcis de la barre du haut quand tu la déroules tu as quoi d'activé ? Regarde les bien tous en les faisant défiler. (je parle des raccourcis comme Wifi, Donnée mobile, bluetooth etc !!!)
    WIFI, Données mobiles, Mode silencieux (j'ai essayé en désactivant, marche pas), Mode sombre, et NFC (j'ai essayé en désactivant, marche pas).

    Ouais, le reset ce sera la dernière solution, même si ça me fait chier ça fait seulement une semaine que je l'ai c'est pas pire.

  9. #1239

  10. #1240
    Citation Envoyé par Supergounou Voir le message
    WIFI, Données mobiles, Mode silencieux (j'ai essayé en désactivant, marche pas), Mode sombre, et NFC (j'ai essayé en désactivant, marche pas).

    Ouais, le reset ce sera la dernière solution, même si ça me fait chier ça fait seulement une semaine que je l'ai c'est pas pire.
    Le NFC c'est pour le payement sans contact par exemple, donc ce n'est pas ça. Franchement à part un reset d'usine, je ne vois pas. Eventuellement un changement sur ton forfait mais tu ne le sais pas.

    - - - Mise à jour - - -

    Citation Envoyé par revanwolf Voir le message
    L'option "ne pas déranger" est bien désactiver?
    J'y ai pensé aussi d'où ma question sur les raccourcis activés.
    Citation Envoyé par Noël Lagoia

  11. #1241
    Citation Envoyé par revanwolf Voir le message
    L'option "ne pas déranger" est bien désactiver?
    Yep.

    J'ai contacté le support sait-on jamais, sinon ce sera reset.

  12. #1242
    Juste pour tenir au courant: j'ai échangé les cartes SIM avec celle de ma moitié, résultat c'est son téléphone qui ne reçoit plus rien. Du coup c'est bien la carte SIM qui déconne, je vais devoir contacter le support Free.

    La bonne réponse était donc dans ton premier post Tahia, merci pour l'aide.

  13. #1243
    Citation Envoyé par Supergounou Voir le message
    Juste pour tenir au courant: j'ai échangé les cartes SIM avec celle de ma moitié, résultat c'est son téléphone qui ne reçoit plus rien. Du coup c'est bien la carte SIM qui déconne, je vais devoir contacter le support Free.

    La bonne réponse était donc dans ton premier post Tahia, merci pour l'aide.
    You're welcome my dude N'hésite pas si tu as d'autres questions sur android !
    Citation Envoyé par Noël Lagoia

  14. #1244
    Moi j'ai une question, j'ai perdu le play store sur mon téléphone android ! C'est un zenphone qui a quelques années (et presque plus d'espace de stockage).

    Quand je vais dans application, il y a un google play services for instant chez pas quoi et un service google play mais pas de play store ou google play. Quand je vais sur google play films et tv, juste pour voior, ça me met que ça ne fonctionnera pas sans les services google play qui ne sont pas compatible avec votre appareil. Chrome et Gmail marchent bien eux.

    Ca se trouve c'est moi par inadvertance qui est supprimé google play mais ça m'étonnerai vu que certaines autres applications, on peut seulement les désactiver, ça m'étonnerai du coup que google play on puisse le supprimer complètement.

    Bref comment faire ?

    La j'ai essayé depuis mon ordi de lancer l'installation d'une app sur mon portable. Mais j'ai peur parce que quand on choisi l'appareil, ça m'indique dernière utilisation 8 avril alors que mon portable est tout le temps allumé.
    Venez voir mon site, Geek Passion, avec entre autres : Mon super casse brique - The Witcher 3 en 360°.
    Venez vider votre backlog grâce aux events du backlog sur cpc-backlog-event.

  15. #1245
    Essayer de reinstaller les gapps si tes rooter ou sinon trouve sur le web apk du play store.
    Citation Envoyé par DjudjRed Voir le message
    ... mais ... Elon Musk est modo ici maintenant ? ça a changé CanardPC dis donc :con:

  16. #1246
    Coucou les coincoins.

    Savez-vous s'il existe un bloqueur de pub au niveau du système ? Un truc qui fonctionnerait sur le même principe que le fichier "hosts" de Windows ?
    Je veux éviter les usines à gaz qui te font passer par un VPN comme Blokada...

    Merci d'avance,

  17. #1247

  18. #1248
    Citation Envoyé par Nono Voir le message
    Coucou les coincoins.

    Savez-vous s'il existe un bloqueur de pub au niveau du système ? Un truc qui fonctionnerait sur le même principe que le fichier "hosts" de Windows ?
    Je veux éviter les usines à gaz qui te font passer par un VPN comme Blokada...

    Merci d'avance,
    Pour ton wifi, tu peux modifier les serveurs DNS dans les paramètres Android.
    Pour que ça fonctionne avec le réseau mobile c'est forcément les applis Blokada, Adguard,... avec un VPN local ou alors être Root.

    Pas besoin d'une ROM custom.

  19. #1249
    Adaway sur f-droid si tu es root. Sinon blokada, sur f-droid aussi.
    You must gather your party before venturing forth. You must gather your party before venturing forth. You must gather your party before venturing forth. You must gather your party before venturing forth.

  20. #1250
    Ils sont mieux que AdGuard (si on est non root) ?

  21. #1251
    Citation Envoyé par Nono Voir le message
    Coucou les coincoins.

    Savez-vous s'il existe un bloqueur de pub au niveau du système ? Un truc qui fonctionnerait sur le même principe que le fichier "hosts" de Windows ?
    Je veux éviter les usines à gaz qui te font passer par un VPN comme Blokada...

    Merci d'avance,
    En fait, je viens de voir que dans les paramètres Android, il y a une option de DNS Privé.
    Paramètres/Connexion/Plus de paramètres/DNS privé sur mon Samsung Galaxy.

    A essayer, mais il y a moyen que ça filtre au niveau système finalement.

  22. #1252
    Je crois qu'on ne peut pas mettre d'adresse IP de serveur DNS là-dedans, et les serveurs adguard n'ont qu'un IP, pas de nom de domaine.

    Si quelqu'un trouve je prends

    EDIT:
    C'était pas très compliqué:

    dns.adguard.com
    ou
    dns-family.adguard.com (pour nofap)

    Ça a l'air de marcher, je veux bien vos retours.
    Bien de choses à vous et à votre famille.

  23. #1253
    Dites, il y a moyen "d'optimiser" la connexion lors du partage de connexion via USB ?
    Ma box déconne, donc j'utiliser mon téléphone (Huawei P30), mais la latence est assez horrible. Ca a l'air d'être un poil mieux si je tues de applis qui tournent en fond, mais c'est pas non plus comme avec la box et je me vois pas tout couper un par un à chaque fois. Je cherche donc s'il existe un moyen d'en gros mettre le téléphone en mode "modem only".
    (Question déjà posée sur le topic des box 4G, mais c'est peut-être un meilleur endroit ici )
    How can I be lost, if I've got nowhere to go?

  24. #1254
    Citation Envoyé par ExPanda Voir le message
    Dites, il y a moyen "d'optimiser" la connexion lors du partage de connexion via USB ?
    Ma box déconne, donc j'utiliser mon téléphone (Huawei P30), mais la latence est assez horrible. Ca a l'air d'être un poil mieux si je tues de applis qui tournent en fond, mais c'est pas non plus comme avec la box et je me vois pas tout couper un par un à chaque fois. Je cherche donc s'il existe un moyen d'en gros mettre le téléphone en mode "modem only".
    (Question déjà posée sur le topic des box 4G, mais c'est peut-être un meilleur endroit ici )
    T'es sur que c'est tout simplement pas ton réseau 4G de base qui est tout pourri ?
    Citation Envoyé par Noël Lagoia

  25. #1255
    Je n'ai pas eu exactement le même problème sur un ancien PC portable (puisque la connexion ne marchait pas du tout) mais si jamais ça peut aider je tente :

    Contrairement à ce que je pensais, ce n'est pas une évidence pour Windows de recevoir un accès au net via un smartphone en USB. J'avais dû installer un pilote pour que ça fonctionne.

    Une fois le téléphone branché et le partage par USB activé, tu peux soit aller dans le gestionnaire de périphérique soit dans les connexions réseau de l'ancien panneau de configuration. On peut y trouver un périphérique qui se nomme (à peu près) Remote NDIS Network Device. J'ai branché mon Samsung pour tester.



    À partir de là il faut mettre à jour ce périphérique donc Propriétés / Pilote / Mettre à jour le pilote / Rechercher un pilote sur mon ordinateur / Choisir parmi une liste [...] sur mon ordinateur / Décocher Afficher les matériels compatibles / Sélectionner Microsoft en fabricant et USB RNDIS6 Adapter en carte réseau et lancer l'installation.



    Après cette manip' j'arrivais à attraper le net via le téléphone en USB sur l'ordi portable. Déso si c'est à côté de la plaque

    Sinon peut-être qu'il existe un pilote spécifique fourni par le fabricant de ton téléphone ?

  26. #1256
    Citation Envoyé par Kaelis Voir le message
    Je n'ai pas eu exactement le même problème sur un ancien PC portable (puisque la connexion ne marchait pas du tout) mais si jamais ça peut aider je tente :

    Contrairement à ce que je pensais, ce n'est pas une évidence pour Windows de recevoir un accès au net via un smartphone en USB. J'avais dû installer un pilote pour que ça fonctionne.

    Une fois le téléphone branché et le partage par USB activé, tu peux soit aller dans le gestionnaire de périphérique soit dans les connexions réseau de l'ancien panneau de configuration. On peut y trouver un périphérique qui se nomme (à peu près) Remote NDIS Network Device. J'ai branché mon Samsung pour tester.

    https://i.ibb.co/jbSSm0H/image.png

    À partir de là il faut mettre à jour ce périphérique donc Propriétés / Pilote / Mettre à jour le pilote / Rechercher un pilote sur mon ordinateur / Choisir parmi une liste [...] sur mon ordinateur / Décocher Afficher les matériels compatibles / Sélectionner Microsoft en fabricant et USB RNDIS6 Adapter en carte réseau et lancer l'installation.

    https://i.ibb.co/kxtV1h4/image.png

    Après cette manip' j'arrivais à attraper le net via le téléphone en USB sur l'ordi portable. Déso si c'est à côté de la plaque

    Sinon peut-être qu'il existe un pilote spécifique fourni par le fabricant de ton téléphone ?
    Nan mais il a le net, c'est juste qu'il trouve la connexion pas top !
    Citation Envoyé par Noël Lagoia

  27. #1257
    Je comprends bien mais peut-être qu'il y a une tuile côté ordi avec le pilote, ça se tente. J'ai rien de mieux à proposer d'façon

  28. #1258
    Citation Envoyé par Tahia Voir le message
    T'es sur que c'est tout simplement pas ton réseau 4G de base qui est tout pourri ?
    Il y a globalement une assez bonne couverture 4G dans le coin.
    Jusqu'à présent avec la box j'avais dans les 20 de ping. Là depuis dimanche le problème c'est que ça fait comme si la connexion se réinitialisait toutes les cinq secondes, Bouygues est prévenu ils ont fait des tests et maintenant je ne peux qu'attendre leur retour. Donc en attendant j'ai le téléphone en dépannage, mais si le débit est correct, le ping fait le yo-yo entre 30 et 500. Et rien qu'en coupant quelques applis c'est moins violent, alors je pense que ça vient surtout de tout ce qui tourne sur le téléphone.
    Et c'est la misère pour rechercher ça sur le net, on tombe que sur des trucs pour expliquer comment faire le partage de connexion ("allez dans réseau mobile et cliquer sur partage de connexion usb", merci mais bon...).

    Citation Envoyé par Kaelis Voir le message
    Je n'ai pas eu exactement le même problème sur un ancien PC portable (puisque la connexion ne marchait pas du tout) mais si jamais ça peut aider je tente
    Je suis pas sûr que ce soit le même problème. Là à peine je met le téléphone en partage via USB, c'est reconnu de suite et j'ai un "bon" débit.
    Je jetterai quand même un œil pour voir cette histoire de drivers éventuels. Merci.
    How can I be lost, if I've got nowhere to go?

  29. #1259
    T'as essayé avec d'autres câbles USB ?

  30. #1260
    Non, j'en ai qu'un seul en USB-C.
    Je doute que ça vienne de là, la connexion ne se coupe pas.
    How can I be lost, if I've got nowhere to go?

Page 42 sur 43 PremièrePremière ... 3234353637383940414243 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •