Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Page 46 sur 46 PremièrePremière ... 36383940414243444546
Affichage des résultats 1 351 à 1 371 sur 1371
  1. #1351
    Merci pour ton retour Mandario. Je vais faire un back up du Data, des INI et des sauvegardes et activer mes mods à la sortie d'Helgen.

  2. #1352
    Bonjour à tous,

    J'ai installé une 60 aines de mods. Ca plantait au démarrage mais en testant un par un, j'ai identifié les conflits entre mods et le jeu fonctionne correctement.
    Avec Alternative Life, j'ai choisi de démarrer sur un ilot au large de Solstheim. Je me bats contre des Ravageurs et parfois, lorsque je les touche, ils s'enflamment. Est-ce normal ?
    "Elminster this, Elminster that. Give ME two thousand years and a pointy hat and I'll kick his arse!"

  3. #1353
    Bonjours à tous, j'ai un bug très gênant car je ne peut plus utiliser les tables d'enchantement, d'alchimie, la forge,....
    Mais aussi à la quête de mirak (si je me trompe pas avec les tentacules dans l'autre monde), je ne peut pas monter sur le dos du dragon.
    Et à chaque fois que j'essaye de les utiliser, je passe à la troisième personne et mon perso reste figer pendant quelque secondes, aucune interface aparait pour les lieux d'artisanat, et je reprend le contrôle du perso après.
    Pour le dragon dans quête de mirak g désactiver les colision pour me rendre sur la et c'est mais pour le reste c enbetant, car sans les enchantement c plus dur, de memd pour la forge et moins d'expérience à obtenir.
    Je peux pourtant avoir accès à mon inventaire, magie, arbre de compétence , serrure, marchand et conversation.
    Cela me gâché mon expérience du jeux car ayant un stuff de bas niveau pour des quête dur je dois avoir recours au tgm.
    Pouvez vous trouvez une solution cela m'arrangerai.

    Merci d'avance.
    Xtreme1

  4. #1354
    C'est un problème de mod, plus précisément un mod qui rajoute des animations, qui rentre en conflit avec le dlc dragonborn.
    Dans mes souvenirs, il faut réinstaller le FNIS.

  5. #1355
    Donc si j'ai bien compris car je ne que 15 ans
    Il y a un mod qui compromait les animation du jeux

  6. #1356
    C'est probablement ca.
    http://www.nexusmods.com/skyrim/mods/11811/?
    Ce mod permet de gérer les animations des mods qui peuvent rentrer en conflit avec le jeu de base, ca pourrait résoudre ton soucis

  7. #1357
    Citation Envoyé par shortanswer Voir le message
    Depuis le dernier patch la carte ne se ferme plus avec tab mais avec le bouton gauche de la sourie, c'est arrivé a quelqu'un ?

    edit : D'ailleurs il n'y à plus aucun chevaux et les chariots ne fonctionnent plus.

    edit 2 : En suppriment l'exécutable et en vérifiant les fichiers, steam me l'a retéléchargé, maintenant je vais pouvoir profiter de tous les bugs apportés par ce patch.


    Salut possedant Skyrim sur pc j'ai aussi un bug avec le carte lorsque je veux faire un deplacement rapide la boîte de dialogue pour confirmer ne veut pas se fermer même en utilisant TAB ou en cliquant sur n'importe quelle réponse . Je suis alors obligé de redémarrer le jeu et de ne pas utilider la carte . Votre problème est il identique ou savez vous quoi faire pour resoudre mon problème?? MERCI D'AVANCE Sacha

  8. #1358
    Lu les Canards-Dragons !!

    Je me retrouve avec un SSE pas mal moddé, et qui commence à sérieusement etre instable.
    CTD fréquents.

    Mais difficile à dire si cela vient des mods, de l'ENB, ou des fichiers.

    Quand ca vient de la mémoire, ram ou swap, en général le jeu CTD pendant un chargement de porte.
    Quand ca vient d'un mod, ça CTD en général quand on active un élément du mods, corruption avec un autre mods souvent.
    Mais là le jeu CTD sans rien toucher. Simplement en avançant dans une salle bien souvent, sans rien faire d'autre.
    En donjon ou en intérieur , pas en extérieur.

    Une idée ? avant de devoir tout réinstaller ?

  9. #1359
    Hello

    j'ai été confronté à un soucis similaire , j'ai mis trois mois pour trouver la cause du ctd en plein jeux lorsque je me rendait dans certains lieux .

    J'ai pensé et essayé un tas de truc, alors qu'en fait j'avais ajouté un mod qui remplaçait les poissons morts présent dans le décor de ses lieux.

    En l’occurrence c'était un mod qui remplaçait tout les saumons du jeux vivant et morts par une version de saumon rose comme en période de reproduction.

    Donc chaque fois qu'avec mon perso je me rendait sur les quais ou sont des poissons morts dans les sceaux ou sur des piquets à séchés c'était un CTD brutal sans message. j'ai désactiver tout les mods de mon jeux et tous réactiver mod après mod jusqu’à que je retrouve ce fameux CTD sur les ports après avoir installez ce fameux mod des saumons roses. ( j'ai dit désactiver pas désinstallez ) tu lance le truc avant de coucher ou partir faire un tour.

    C'est con mais il m'as fallu un mois pour trouver qui me foutait en l'air mon jeux.
    Bref tout çà pour dire de surtout pas faire comme moi qui a perdu du temps à chercher des causes techniques et système complexe.
    Perdu un temps fou à refaire dyndolod 30 fois , crash fix, etc etc...alors que c'était un con de mod à poisson rose qui foutait le bordel.
    Moralité , Il vaut mieux d'abord contrôler les mods un par un.
    C'est long mais la première chose à faire avant de penser à plus technique.
    bonne chance.
    Pyrénéiste-Alpiniste Himalayiste à l'occasion, toujours photographe sur tout les terrains.
    Mon blog Photo Flickr :https://www.flickr.com/photos/pastriste/sets/

  10. #1360
    bonsoir a tous
    dans mon jeu j'ai une bande noire horizontale qui part du bas et qui s'agrandit en augmentant la résolution du jeu
    j'ai désactivé la mise a l'échelle mais rien n'y fait
    j'ai aucun mod installé
    que faire?

  11. #1361
    Bonjour, je viens de refaire une install fraiche de Skyrim SSE et suivit le tuto pas à pas et à la lettre de notre ami Floyd et dans la quête des compagnons, quand on doit se rendre dans la cairn poussiéreux, je me retrouve avec une texture violette juste à l'entrée.
    j'ai fait un coup de Loot et il m'a bien supprimé l’avertissement mais lorsque je le relance, il me le remet systématiquement. J'ai fait aussi un tes5edit sur l'update et les addon mais cela ne semble pas résoudre le problème. Je piges pas :/


  12. #1362
    Citation Envoyé par opiumdna Voir le message
    Bonjour, je viens de refaire une install fraiche de Skyrim SSE et suivit le tuto pas à pas et à la lettre de notre ami Floyd et dans la quête des compagnons, quand on doit se rendre dans la cairn poussiéreux, je me retrouve avec une texture violette juste à l'entrée.
    j'ai fait un coup de Loot et il m'a bien supprimé l’avertissement mais lorsque je le relance, il me le remet systématiquement. J'ai fait aussi un tes5edit sur l'update et les addon mais cela ne semble pas résoudre le problème. Je piges pas :/

    https://img4.hostingpics.net/pics/64...8031054101.jpg
    Moi aussi je l'ai suivi à la lettre et


    C'est que tu as du te foirer quelque part

    Ceci dit il était pas préconisé d'attendre la fin du guide avant de se lancer dans un nouveau run?

  13. #1363
    C'est pas faux mais long à attendre lol. Tu me conseilles quoi du coup ?

    Edit/ C'est Verdoysebrom qui me fait cette texture. Du coup, j'ai pris le fix et c'est bon. J'ai juste l’avertissement de Loot qui revient à chaque fois :/

    Edit2 / Avertissement réglé, hunterborn.esp dans dossier data et pas activé dans NMM
    Dernière modification par opiumdna ; 03/08/2017 à 13h14.

  14. #1364

  15. #1365
    Ah ok lol, je le fais de ce pas alors ^^

  16. #1366
    Bonjour, je rencontre un souci avec la toute première quête de la guilde des voleurs à Faillaise. Dans le journal, la quête est indiqué en anglais et appelé " No Stone Unturned " ainsi bien évidemment que les détails en anglais. J'ai suivi les tuto de la dernière vidéo de Floyd et j'ai un problème d'ordre de chargement. Je me retrouve avec des erreurs alors que j'ai bien désactivé lors de l’installation de Sons de Bordeciel le SoS RLO Major+MinorCityInteriors+Dungeons Patch.esp. Idem pour l'installation de SSE High Quality Music - SSE High Quality Music v1.7, erreur identique. Lorsque je fais un coup de loot, impossible d'appliquer les modifs car le bouton n'apparait pas (Aucune modification de l'ordre de chargement n'est nécessaire) J'ai pourtant marqué "You have not sorted your load order this session". Pas de souci pour les autres mods de la vidéos. Ce sont ces deux mods cités plus haut qui me pause problème + la quête en anglais.

    Dsl Floyd si tu m'as répondu sur ta page Youtube mais je souhaiterais un second avis.

  17. #1367
    J'ai un bug étrange dans ma partie actuelle sur la SE.
    Un truc tout bizarre honnêtement.

    Quand je tape alt+f1, je sors du jeu.
    alt+f4 ok, normal, je connais.
    Mais alt+f1 ?

    Ca m'arrive de faire ça quand que je cours et que je change de tenue (groupe F1).
    Ca vous est déjà arrivé ?

    - - - Mise à jour - - -

    En fait, je viens d'essayer et ce n'est pas tout à fait ça.
    Une touche appuyée + un des "F(1-5)" qui servent à mes raccourcis de tenue, et bam, crash.
    Shit+F2, alt+F1,... Je présume que le soucis vient donc de SkyUi qui gère ces raccourcis ou de SKSE64 qui est encore en alpha.

    - - - Mise à jour - - -

    Ok bon désolé, mes posts sont inutiles.
    Je suis allé lire la page Nexus de SkyUi SE et c'est un bug connu (probablement dû à SKSE64).

    Moralité : tant que SKSE64 n'est pas complètement stable, et tant que SkyUISE n'est pas achevé, n'utilisé par les raccourcis des groupes.
    Les favoris placés sur 1, 2, 3,... fonctionnent bien.
    Les groupes en F1, F2,... peuvent faire cracher le jeu.

  18. #1368
    T'as pensé au coupe-circuit? Avatar de Jeckhyl
    Ville
    Crétin des Alpes
    Salut les gens,

    Par curiosité, j'ai installé cette Special Edition.

    Par curiosité également, je me suis dit "je vais faire un tour sur la page des mods (incluse dans le launcher) voir ce qu'il y a".

    Et là, le drame de l'arobase qui n'est pas reconnue dans le jeu.
    J'ai tenté le c/c tout con, j'ai tenté une multitude de combinaisons de touches qui, selon Internet, devait marcher, après (ou même sans) avoir passé le clavier en qwerti, rien n'y fait. Z'avez une solution ?

  19. #1369
    En passant la langue à Anglais dans Windows, j'ai résolu le problème. Mais après, cette page est vraiment toute nase.

  20. #1370
    T'as pensé au coupe-circuit? Avatar de Jeckhyl
    Ville
    Crétin des Alpes
    C'est croquignolet, si je passe mon clavier en qwerty et que je lance le jeu, tout revient en azerty.

    Sans rire, ils font vraiment tout leur possible pour rater les choses ?

    EDIT Bon si je passe mon clavier en qwerty avant de lancer le jeu ; jeu que je lance en anglais ; même (dans le doute) avec cloud désactivé... Dans le jeu je suis en azerty. Je n'y comprends rien .

  21. #1371
    Citation Envoyé par Slowhand Voir le message

    Ok bon désolé, mes posts sont inutiles.
    Je suis allé lire la page Nexus de SkyUi SE et c'est un bug connu (probablement dû à SKSE64).

    Moralité : tant que SKSE64 n'est pas complètement stable, et tant que SkyUISE n'est pas achevé, n'utilisé par les raccourcis des groupes.
    Les favoris placés sur 1, 2, 3,... fonctionnent bien.
    Les groupes en F1, F2,... peuvent faire cracher le jeu.
    Hello, bug corrigé avec la version skse64 2.0.5 (skyrimSE 1.5.16)


Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •