Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Page 3 sur 294 PremièrePremière 12345678910111353103 ... DernièreDernière
Affichage des résultats 61 à 90 sur 8799
  1. #61
    Salut les canards,

    Je suis en train de me renseigner dans l'optique d'un achat d'ordinateur portable.
    J'ai une idée assez précise du matériel que je souhaite, mais pas vraiment d'idée sur l'offre qui rassemble tout ça.
    Il y a quelques semaines (entre 2 et 5 il me semble), j'avais trouvé un lien sur le forum vers un site en anglais qui dispose d'une base de données assez importante et sur lequel il est possible de choisir les composants du pc. Il filtre et affiche ceux correspondant.

    Vous auriez le lien? Impossible de remettre la main dessus.

  2. #62

  3. #63
    Citation Envoyé par Jekyll Voir le message
    J'arrive vraiment pas à déclipser le ventilo même en tournant dans le sens horaire et vers le haut ...
    Fais un peu chauffer le proc sinon. Suffit d'allumer ton PC et de lancer un truc un minimum gourmand quelques minutes. J'ai toujours fait comme ça et le ventirad est venu facilement à chaque fois.

  4. #64
    Citation Envoyé par Frypolar Voir le message
    Fais un peu chauffer le proc sinon. Suffit d'allumer ton PC et de lancer un truc un minimum gourmand quelques minutes. J'ai toujours fait comme ça et le ventirad est venu facilement à chaque fois.
    +1.
    Ça a toujours marché 'achement bien depuis l'époque des Athlon :

  5. #65
    J'aurais dû préciser pour les 2 andouilles qui trainent qu'il faut éteindre le PC avant d'enlever le ventirad .

  6. #66
    Bon je dois être maudit je crois ... Tout à l'heure pour être plus à l'aise, j'ai eu la merveilleuse idée de tout retirer de la motherboard. Bon au début j'ai eu super peur car j'ai remarqué que j'avais retiré des fils assez étranges (en fait avec le manuel de ma MB je les ai remis dans le bon ordre, et aussi grâce à JohnClaude et son fabuleux tuto !)

    Bref .. pour chauffer le proco je rallume la bête et j'entends plus le "TUUUT" du début, et l'écran ne s'active pas (la del reste orange, pas verte). Je comprends pas où j'ai merdé !

    Pour vous aider, voici un scan de l'organisation de ma MB : ici

    Sinon, voici l'aperçu actuel de l'intérieur de la tour : ICI.

    Sinon, j'ai tout rebranché mais je suis sceptique sur deux embouts qui ont cet aspect (désolé pour l'image flou, j'espère que vous voyez qqchose). Sur ces deux embouts je vois écris HDA sur un, et AC'97 sur l'autre. Les fils qui émanent de ces embouts sont VERT, ROUGE, BLANC & NOIR. Ces embouts, je crois qu'ils étaient au niveau du AAFP sur le manuel ... Me trompe-je ? Peut-être est-ce ceci qui fout tout en l'air !

    Encore merci à vous

  7. #67
    HDA et AC'97 sont pour les ports casque et micro de la façade. Le HDA est de meilleur qualité.

    Edit : ta CG est toujours reliée à l'écran ? C'est très con mais ça m'est arrivé une fois. L'espace d'une seconde je me suis demandé ce qu'il se passait.

  8. #68
    Euh bah si tu me demandes si j'ai bien branché le DVI de mon écran sur la CG, c'est oui. Je commence à désespérer là ...

  9. #69
    Citation Envoyé par Møgluglu Voir le message
    +1.
    Ça a toujours marché 'achement bien depuis l'époque des Athlon :
    Bien vieille cette vidéo.
    Faut dire que les CPU AMD n'avaient aucune protection anti surchauffe contrairement aux CPU Intel.
    J'ose espérer qu'aujourd'hui les CPU AMD ont une protection.
    Betaseries Minecraft communauté CPC - Carto GW2 : Alliance GC - Insert Coinz & Légion du Roi Dément En ville, on se méfie depuis que le zoo a relâché des fauves pour bonne conduite.

  10. #70
    Tu as dû oublier de rebrancher le cable d'alim' 4/8pins près du CPU
    Matos: BitFenix Prodigy / ASRock Z77E-ITX / i5 3570K / 4Go DDR3 Kingston HyperX / Kühler H²O 620 / GTX 970 KFA2 / Corsair HX 520W / Samsung 830 256Go / Crucial MX100 256Go

  11. #71
    Non, il est branché en haut à gauche du ventilo du CPU.

  12. #72
    Les ventilos tournent quand tu allumes ?
    Matos: BitFenix Prodigy / ASRock Z77E-ITX / i5 3570K / 4Go DDR3 Kingston HyperX / Kühler H²O 620 / GTX 970 KFA2 / Corsair HX 520W / Samsung 830 256Go / Crucial MX100 256Go

  13. #73
    Oui les 5 (les 2 de la gtx 460, celui de la tour antec, celui de l'alim et celui du cpu)

    e/ J'suis en train de tout démonter pour tout remonter ensuite.

    e²/ Si on peut se joindre sur une messagerie quelconque, ce serait cool =)

    e^3/ Un truc me chiffonne, le soucis vient forcement du disque dur car je viens de remplacer ma nouvelle CG par celle que j'avais auparavant et dans le bios ils m'ont sorti une erreur du style non-reconnaissance du HDD. Je vois pas quelle prise j'ai pu loupée et qui ferait que je ne puisse pas avoir d'image par conséquent ...
    Dernière modification par Jekyll ; 21/08/2010 à 18h20.

  14. #74
    Après avoir tout démonté et remonté, mon DD a fait un "tut tut tut" puis tourne, sans que l'écran affiche quoique ce soit, et me refait un "tut" comme quand je lançais mon ordi normal, mais sans image toujours.

  15. #75
    Citation Envoyé par Tatsu-Kan Voir le message
    Bien vieille cette vidéo.
    Faut dire que les CPU AMD n'avaient aucune protection anti surchauffe contrairement aux CPU Intel.
    Si si, les Athlon XP (Palomino) avaient bien une protection. C'est juste qu'elle marchait pas. C'est ça qui a fait scandale à l'époque.

    Ça a aussi inspiré des remakes :
    http://www.youtube.com/watch?v=l5i1ZbTxYGQ
    http://www.youtube.com/watch?v=8V3M96XD7Hw

    Les classiques, quoi, merde...

    J'ose espérer qu'aujourd'hui les CPU AMD ont une protection.
    Après la diffusion de la vidéo, oui, ils ont vite rectifié le tir.
    Aujourd'hui si tu veux encore voir des bôoo cramages avec des protections foireuses qui se déclenchent pas, regarde plutôt du côté des GPU.

  16. #76
    Citation Envoyé par Frypolar Voir le message
    Fais un peu chauffer le proc sinon. Suffit d'allumer ton PC et de lancer un truc un minimum gourmand quelques minutes. J'ai toujours fait comme ça et le ventirad est venu facilement à chaque fois.
    Sinon on peut arracher le ventilo avec le cpu collé dessus, et sans casser une seule patte bien sur
    Après de la à dire qu'on a fait exprès ^^

  17. #77
    J'aimerais bien me payer une nouvelle cg, mais j'ai un Dual Core 8200 même pas OC. Est-ce la peine de claquer 250 € dans une GTX 460 ? Ou vaut-il mieux que j'attende d'avoir plus d'argent à mettre et de changer aussi le reste ? Le phénomène de CPU limited entrera-t-il vraiment en compte ?

    Citation Envoyé par nAKAZZ Voir le message
    Totalement, je suis amoureux de cette zone chaude et humide. Je n'avais vraiment pas envie d'en sortir.

  18. #78
    J'ai acheté ma gtx 460 gigabyte hier après-midi à 207€ à montgallet hein, ne claque pas 250€ pour ça ...

  19. #79
    Ouais enfin 200-250. Mais est-ce qu'avec un Proco comme un 8200 ça ne sera pas limitant ?

    Citation Envoyé par nAKAZZ Voir le message
    Totalement, je suis amoureux de cette zone chaude et humide. Je n'avais vraiment pas envie d'en sortir.

  20. #80
    Ça dépend, tu joues à quoi ? L'o/c peut être une solution de secours aussi. Avec un investissement de 20/30 € pour un bon ventirad, tu devrais pouvoir monter pas mal genre 3.6 GHz.

  21. #81
    +1, un p'tit master cooler hyper 212 plus te permettra de ne pas franchir les ~40° en pleine patate !

  22. #82
    Est ce qu'il y a une manip à faire avant de brancher un dd externe en e-sata ? Je crois avoir entendu que certains pc ne le reconnaissait pas automatiquement.

  23. #83
    Je crois que dans le BIOS les ports SATA doivent être en AHCI. Si Windows Vista/Seven est déjà installé tu as une petite manip' à faire avant de changer le BIOS. Rien de difficile, c'est expliqué sur le site de Crosoft.

  24. #84
    Une belle question à la con encore : Avez-vous un bon soft sous la main pour nettoyer les anciens drivers ? Je compte tout monter demain et j'aimerais repartir sur un semblant de clean

    Au fait Frypolar, mon problème était d'un ordre de connerie comparable à l'oubli de la DVI sur la CG : Je ne savais pas qu'il y avait 2x6pins sur la CG (GTX 460 Gigabyte), donc je la clipsais sur la MB, je mettais la prise pour le 6pin, et donc il en restait un vide ... c'était ça le soucis je pense car en remettant mon ancienne CG, tout est rentré dans l'ordre. Je laisse formater mon Téra toute la nuit et je confirme si c'était la source du problème demain matin.

    Bonne soirée messieurs !

  25. #85
    Driver cleaner, Driver Swipper. Ou mieux ! Formattage !
    J'ai un RAID 5 ! ,

  26. #86
    Augusto :
    Je viens d'oc mon E8200 avec un ventirad a 20E, 2,6ghz 39/41degré en idle, 58 sous test occt.
    (pour info, fsb 450x8 et vcore 1,368v mini)
    Tu devrais le faire ca marche nickel, le gain en perf est énorme
    Sinon j'ai acheté aussi une gtx460 et je peux te dire que je ne suis pas deçu, apres si elle est cpu limited je n'en sais rien, tout ce que je vois c'est qu'aucun jeu n'a plus aucune chute de fps.

  27. #87
    Citation Envoyé par superlag Voir le message
    Notebookcheck?
    C'est exactement ce que je cherchais. Merci beaucoup!

  28. #88
    Citation Envoyé par Comae Voir le message
    Augusto :
    Je viens d'oc mon E8200 avec un ventirad a 20E, 2,6ghz 39/41degré en idle, 58 sous test occt.
    (pour info, fsb 450x8 et vcore 1,368v mini)
    Tu devrais le faire ca marche nickel, le gain en perf est énorme
    Sinon j'ai acheté aussi une gtx460 et je peux te dire que je ne suis pas deçu, apres si elle est cpu limited je n'en sais rien, tout ce que je vois c'est qu'aucun jeu n'a plus aucune chute de fps.
    Je crois que je vais suivre ton exemple

    Citation Envoyé par Frypolar Voir le message
    Ça dépend, tu joues à quoi ? L'o/c peut être une solution de secours aussi. Avec un investissement de 20/30 € pour un bon ventirad, tu devrais pouvoir monter pas mal genre 3.6 GHz.
    Bah je joue un peu à tout mais globalement les jeux auxquels je joue le plus sont GTA4, Dragon Age, DoW2 et CofH. M'enfin j'aime bien testé les dernières sorties FPS quand même...
    Je pense que du coup je vais me lancer en copiant Comae. Je vais sûrement prendre une MSI Cyclone pour son "silence".


    MERCI
    Dernière modification par Augusto Giovanni ; 22/08/2010 à 11h26.

    Citation Envoyé par nAKAZZ Voir le message
    Totalement, je suis amoureux de cette zone chaude et humide. Je n'avais vraiment pas envie d'en sortir.

  29. #89
    Frypolar : Indeed ! Le soucis venait du fait que j'avais branché qu'un seul 6-pin sur 2, donc la CG devaît être sous-alimentée si j'puis dire. Maintenant il me reste plus qu'à trouver un moyen d'enlever ce foutu fan du proco ... j'ai tellement peur de foutre en l'air quelque chose ! D'ailleurs, j'ai essayé de jouer à BFBC2 pendant un certain temps mais les vis n'étaient pas plus faciles à retirer pour autant, c'est du pareil au même ...

  30. #90
    Wopinaiz, ce topic est plus populaire qu'escompté.
    La flemme de mettre toutes vos questions en premier post.
    En plus sa va être le bordel .

Page 3 sur 294 PremièrePremière 12345678910111353103 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •