Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Page 112 sur 113 PremièrePremière ... 1262102104105106107108109110111112113 DernièreDernière
Affichage des résultats 3 331 à 3 360 sur 3365
  1. #3331
    Par contre, j'ai oublié de préciser: les câbles de l'alim sont pas super bien foutus et je ne peux pas alimenter le GPU et la CG, car il n'y qu'un câble PCI avec deux prises et ces deux prises sont trop rapprochées pour pouvoir brancher les deux... Je ne sais pas si ça peut venir de là ou pas et qu'est-ce que je dois faire si ça vient de là à part maudire les concepteurs d'alim/CG/CM/autre?

    EDIT: et quand je branche la CG et pas le GPU, ça s'allume, alors que l'inverse, c'est comme s'il n'y avait pas de jus (par contre mon écran me dit toujours poliment d'aller me faire voir ailleurs)

  2. #3332
    AoC powerhelper Avatar de Eradan
    Ville
    Dranactown/Poitain
    Alors.

    En fait, ton câble, c'est un câble pour carte graphique. Certaines cartes nécessitent deux connecteurs d'alimentation. Le câble pour processeur (GPU c'est carte graphique, CPU c'est processeur) est aussi un 8 pins, mais la forme des pins est différente.

    Bref, tu as branché ton processeur sur un câble de carte graphique. Félicitations, tu as peut-être grillé ton proco
    Barba non facit philosophum.

  3. #3333
    Attention, le câble d'alim CPU n'est pas un PCIe mais un ATX 2x4 broches ou 8 broches.

    Ce câble est indépendant du 2x(6+2) PCIe qui permet d'alimenter la carte graphique.

    - - - Mise à jour - - -

    Tu peux voir les différents câbles sur la page Seasonic des S12G
    https://seasonic.com/product/s12g-550/?lang=fr

    (onglet câbles)

  4. #3334
    Oui effectivement, je suis un boulet d'une espèce très rare, l'homo boulettus
    Quand on branche les bon trucs aux bons endroits, ça marche tout de suite beaucoup mieux

    Merci pour votre aide en tout cas

  5. #3335
    Bonjour, je suis en train d'essayer de monter un pc (carte mère micro atx dans le boîtier cooler master n200) et je galère à installer la carte pour que les trous correspondent aux entretoises. Les trous sont pas tout à fait alignés aux entretoises quand je cale bien la carte mère dans l'io Shield et j'ai l'impression que l'io Shield empêche de bien mettre la CM. J'ai coupé les languettes de l'io Shield et ça passe mieux mais toujours pas. J'ai peur de forcer, déjà que j'ai un peu poussé la cm en appuyant sur la barrette de ram sans faire attention je m'en veux à mort

  6. #3336
    Bonjour,

    Met nous donc des photos nettes de ton début d'installation mais ça doit correspondre, faut bien enclencher l'io-shield dans le boitier et faire correspondre les trous aux sorties de la cm

  7. #3337
    Merci j'ai résolu le problème en enclenchant mieux l'io Shield. Question de noob, j'ai acheté un ssd mais il n'y avait pas de câble pour le relier à la carte mère. Quel câble je dois acheter ? Un câble SATA comme pour les disques durs ?

  8. #3338
    Oui mais tu as du en avoir 2 avec ta carte mère

  9. #3339
    Ah oui !! En cherchant je viens de voir un petit sachet avec les câbles à l'intérieur, merci !!

  10. #3340
    Re bonjour ! Après une nuit de galère, l'ordi tourne par contre j'ai l'impression qu'il fait un peu trop de bruit. Le ventilo de la CG (geforce GTX 1050ti) tourne en permanence, est-ce normal ?

  11. #3341
    AoC powerhelper Avatar de Eradan
    Ville
    Dranactown/Poitain
    On a un tuto à jour pour les Ryzen?
    Barba non facit philosophum.

  12. #3342
    Citation Envoyé par BalthazarBacon Voir le message
    Re bonjour ! Après une nuit de galère, l'ordi tourne par contre j'ai l'impression qu'il fait un peu trop de bruit. Le ventilo de la CG (geforce GTX 1050ti) tourne en permanence, est-ce normal ?
    Tu as probablement des réglages dans ton BIOS pour activer la gestion fine des ventilos, en tout cas pour celui du cpu qui doit être en PWM. Les deux du boitier de ton N200 sont branchés sur la carte mère ? C'est quel modèle d'ailleurs ?

    Les deux ventilos du N200 s'ils ne sont pas sous-voltés d'une quelconque façon sont assez bruyants.

    Que le ventilo de la carte graphique tourne en permanence, c'est normal sur plein de modèles et je pense pas que ça soit lui qui fasse le plus de bruit.

    Tu peux installer HWmonitor et nous mettre une petite capture d'écran ?

  13. #3343
    Bonjour,

    J'ai une question con...

    Si j'achète tout les composants pour monter un PC
    Et que je dispose d'une clé (usage unique) de Windows 10

    Comment je suis censé installer Windows 10 sans OS ? De base il y aura quoi comme interface me permettant d'installer windows 10 ?
    Ah et de base je ne dispose que d'un pc portable, sans lecteur CD/DVD et je ne veux pas dfaire de manip qui me ferait perdre ma clé W10 (associé à un appareil physique uniquement)
    Aarghlb lub blohrub je pourtant clair, ne pas ?
    CA : SW-7075-4159-1225 - Steam : mickakun - https://twitter.com/mickakun

  14. #3344
    AoC powerhelper Avatar de Eradan
    Ville
    Dranactown/Poitain
    https://www.microsoft.com/en-us/soft...load/windows10

    A mettre sur clef usb à partir d'un autre pc.
    Barba non facit philosophum.

  15. #3345
    Merci beaucoup pour la réponse
    Aarghlb lub blohrub je pourtant clair, ne pas ?
    CA : SW-7075-4159-1225 - Steam : mickakun - https://twitter.com/mickakun

  16. #3346
    bonjour. j'ai acheté un pc et suis en train de le monter , mais j'ai un léger souci pour le M2 : en effet sur la notice et une vidéo en ligne ça a l'air de se dévisser en deux parties, mais j'ai pas l'impression que celle présente le fasse , comme si elle était d'un seul bloc?
    merci.

    yeah!!

  17. #3347
    Ça c'est l'entretoise qui permet de maintenir le M.2 sur la CM, normalement tu as une toute petite vis sur celle-ci (le haut de l'entretoise doit être creux et fileté). Donc soit la vis est tombée quelque part, soit elle est carrément manquante et il va falloir voir avec ton VPC. Tu l'as acheté chez qui cette CM ?

  18. #3348
    Je l'ai trouvée , mais elle était pas avec mais dans un petit sachet à part, quelque part dans la boite >< ils auraient pas pu la mettre avec les autres?

    maintenant j'hésite un peu sur les ram à mettre AABB ou ABAB
    yeah!!

  19. #3349
    Bonjour,
    Je viens de monter la config à 300€ des configs low cost :

    CG intégrée AMD Radeon Vega Graphics 8
    Proc AMD Ryzen 3 2200G Wraith Stealth Edition (4/4 cœurs 3.5->3.7 GHz) OverClockable
    CM ASRock B450M-HDV (Permet l'OC et les Ryzen 2xxx sans flash du BIOS)
    RAM G.Skill Aegis 4 Go (1 x 4 Go) DDR4 2400 MHz CL15 (prévoir une deuxième barrette pour booster les perfs graphiques)
    Boîtier Antec VSK-3000B-U3/U2 (25L)
    Alimentation FSP HD 420 (420W 80+)
    SSD Crucial BX500 240 Go

    Mais malheureusement lorsque je la lance, mon écran me laisse sur un "No Signal” assez déprimant. Alors j'ai essayé sans le SSD, avec, en enlevant une barrette de RAM, en changeant de slot pour la RAM aussi mais rien n'y fait. Alors j'espère avoir raté un truc évident, est-ce que vous auriez une ou deux pistes ?

    Je précise que lorsque je démarre l'ordi, tous les ventilateurs se lancent, je peux utiliser le lecteur/graveur, ma souris s'illumine mais le moniteur lui ne reçoit rien...
    Un carnet de voyage qui parle surtout des autres : Travelito.fr “Je recommande ce site.” - Ma Maman

  20. #3350
    Bonjour,

    Une photo du montage ?

  21. #3351
    En voilà une :

    Un carnet de voyage qui parle surtout des autres : Travelito.fr “Je recommande ce site.” - Ma Maman

  22. #3352
    On ne voit pas très bien sur ta photo: Tu as bien branché le câble d'alim' 4 Pins (qui doit se trouver en haut à gauche sur ta photo) ?
    Sinon, c'est peut-être un faux contact. Essaye avec ta CM en dehors du boîtier.
    Matos: BitFenix Prodigy / ASRock Z77E-ITX / i5 3570K / 10Go DDR3 1600MHz/ Kühler H²O 620 / Zotac GTX 1060 AMP! / Corsair HX 520W / Samsung 830 256Go / Crucial MX100 256Go

  23. #3353
    Oui le 4 pins est bien branché et j'ai essayé en dehors du boitier, j'ai également tenté un CMOS sans succès. Je n'ai plus d'idées de mon côté hormis accusé la CM, il semble en plus si j'en crois mes recherches Google que ça soit arrivé à pas mal de monde.

    D'ailleurs, je pense profiter du délai de rétractation pour la renvoyer dans son emballage le plus joliment possible, est-ce que vous auriez une autre CM à recommander ?
    Dernière modification par Mr.Snob ; 20/05/2019 à 00h24.
    Un carnet de voyage qui parle surtout des autres : Travelito.fr “Je recommande ce site.” - Ma Maman

  24. #3354
    Créé un post dans dépannage !

  25. #3355

  26. #3356
    Bonjour à tous !
    Alors voilà, j'aimerai apporter un petit coup de puissance à mon fidèle PC mais je ne sais pas trop par où commencer...

    Quelle est, selon vous la/les pièce(s) qu'il me faut changer en premier ?

    Ma config actuelle :

    Intel Core i5 4590 (4cores physiques et logiques, 3,6GHz)
    GeForce GTX 970 (4GO)
    8Go DDR3

    En vrai, j'hésite entre changer en combo le CPU, la CM et la RAM (passer en DDR4) ou juste changer de GPU...

    En espérant que cette question est à sa place ici, merci d'avance !

  27. #3357
    Bonjour,

    Quelle est la définition et la fréquence de ton écran ? Quel usage pour le PC et quel genre de jeux s'il s'agit de jouer ?

  28. #3358
    Bonjour

    1920x1080, 60 Hz mais je compte changer pour du 2560x1440, 144Hz si je change de GPU
    Et sinon, surtout du jeu et un peu de traitement vidéo.
    Quant au genre de jeu, en ce moment c'est surtout du Monster Hunter World, Skyrim (moddé à fond) etc...

    Après, ma question portait surtout sur ce que je devais changer pour que mon PC soit le plus "tourné vers l'avenir" possible ^^
    Dernière modification par Carno ; 12/06/2019 à 22h38.

  29. #3359
    Tout... surtout pour passer sur du 1440p 144hz mais autant attendre la sortie des ryzen 3000 bientôt

  30. #3360
    donc en gros, si je change de GPU, il faut que je change aussi mes CPU, CM et RAM (en tout cas si je passe sur un nouvel écran) si j'ai bien compris ?

    PS : on a des infos sur la date de sortie de ces merveilles (ryzen 3000) ?

Page 112 sur 113 PremièrePremière ... 1262102104105106107108109110111112113 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •