Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Page 2 sur 2 PremièrePremière 12
Affichage des résultats 31 à 36 sur 36
  1. #31
    Citation Envoyé par Nirm Voir le message
    Salut remplace le "canardplus" dans l'URL par "canardpc".
    Impèque l'ami

  2. #32
    bonjour, COMMENT créer un Topic ??? merci d'avance, ou en tout cas, ou demander de l'aide ? désolé je suis un néophyte complet des forums

  3. #33
    Je t'envoie un message privé pour éviter de pourrir le topic.
    Citation Envoyé par Flad Voir le message
    Y a que le sexe qu'est bon !
    Simus de vol de combat : nouveau Wiki-Boulets tout neuf ! Campagne DCS en cours

  4. #34
    Je sais pas si je poste au bon endroit, mais ça me semple le plus adapté :

    J'ai eu un problème pour le moins curieux ce we, lors du test de ma nouvelle config, et ayant la solution, je tiens à partager :

    Soucis :

    PC Neuf, fraichement monté et installé.
    Tout se passe bien.
    Je lance un peu pour tester, et la, du bruit dans mes enceintes.
    Bruit aigu qui semble réagir avec ce que 'fait' le pc.
    Retour bureau, plus rien.
    Je lance Firefox, et la magie "J'entends quand je scroll".
    Peut être avez vous déjà eu ce "truc".
    Pareil, un bruit qui apparait lors du scroll ou de l'affichage de certaines couleurs, etc...

    On pense à plein de trucs, carte graphique, etc...
    Et bien non, il s'agit tout bêtement de ce qui est appelé une boucle de masse.
    En gros, vos enceintes et votre pc, n'ont pas tout à fait la même masse (même si branché sur une même multi)
    La solution, acheter un petit adaptateur qui permet de branche l'alim des enceintes en coupant la masse...(bon, pour mes tests, j'ai fait ca avec du scotch d'electricien), mais en tout cas, c'est bien du à ça :
    Plus aucun bruit suspect !

  5. #35
    Bonjours jai comme qui dirai un probleme assez étrange ... voilà depuis 2 jour mon processeur va tres mal mais il est neuf et la carte mère aussi ...mon indicateur ds le bios mindique 94 degré en 5 sec environ je navai jamai eu ce probleme et dan le bureau (avec speed fan c entre 90 et 100 au repos...mais lordi ne s'éteint pas et je nai aucun indicateur de sur température mon ventirad na bouger que pr voi4 si javai assez de pâte. ... a mon avis cest peut etre le voltage mais je nis connai rien et rien nest overcloker win 7 64 bit
    carte mere h81-14 i5 4590 3.3 ghz gtx 750 ti 8 gig de ram

    ---------- Post added at 16h45 ---------- Previous post was at 16h40 ----------

    Et jai oubliet de dire que quan je pass ma main pres du processeur il ny a pas daire chaud

  6. #36
    Perdu, il faut créer un nouveau topic pour appeler à l'aide : Créer un nouveau topic.
    Citation Envoyé par Flad Voir le message
    Y a que le sexe qu'est bon !
    Simus de vol de combat : nouveau Wiki-Boulets tout neuf ! Campagne DCS en cours

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •