Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 14 sur 14
  1. #1
    Bonsoir aux couche-tard,

    J'ai eu un problème avec le PC en jouant à Age of Empires 2 Definitive Edition en soirée avec un ami : a bout de 10-15 minutes, le PC s'éteint et redémarre automatiquement. J'ai une MSI GeForce GTX 1070 Armor 8G OC comme carte graphique (je ne pense pas que ça soit le jeu qui tire un max sur l'alim...).
    Le plus bizarre, c'est que je n'ai pas réussi à reproduire ce problème même avec des jeux tout de même plus gourmands (The Forest).
    Nous avons ainsi été coupés (à l'âge sombre ouf!) deux fois d'affilés, la troisième partie s'est déroulée sans problème mais j'ai de nouveau eu une coupure en répondant à un mail...

    Alim qui me lâche ?
    PC qui n'aime pas être branché sur une multi-prise ? (en même temps, je n'ai pas le choix...)
    Bug de l'OS?

    A noter que je suis passé au dual screen le 26 août. Encore une fois, je ne suis pas convaincu que ça vienne de là puisque ça vient vraiment de me faire le coup là en début de soirée.

  2. #2
    salut,

    J'excluerais un bug de l OS: il aurait prevenu ou bluescreené.

    le HDD/SSD est il vieux ? en bonne santé?
    Sandale to the metal

  3. #3
    Un logiciel à me conseiller pour savoir si le SSD va bientôt être en lecture seule et si les disques durs n'ont pas de secteurs corrompus ?

    Pour information, l'OS est sur mon SSD (un Crucial MX300 de 525 Go) vieux de trois ans mais j'ai aussi un disque dur Toshiba X300 de 4 To (de trois ans aussi) et un Seagate BarraCuda Pro 8 To acheté en Juin.

  4. #4
    A chaque fois que j'ai eu ce genre de symptomes, c'etait effectivement l'alim qui lachait tout doucement. Si c'est bien le cas, tu ne devrais pas a avoir longtemps a attendre pour en etre certain ^^
    Yamd, ce n'est pas un pseudo, c'est mes initiales ^^.

  5. #5
    Ça vient de me refaire le coup là. J'ai joué à Risk of Rain 2 avec un ami, aucun problème, on finit notre partie. Je commence à chatter avec quelqu'un et redémarrage sans avoir toucher à quoi que ce soit.

  6. #6
    Erf, j'ai demandé un échange à LDLC vu que l'alim est garantie 5 ans mais j'ai oublié que le service clientèle n'est pas au même niveau que celui d'Amazon : obligé d'acheter une autre alim, de renvoyer celle-ci et d'attendre le retour. Est-ce qu'ils sont chiants niveau accessoires ? Car pour être franc, je ne sais plus si la visserie vient de mon boitier ou de l'alimentation.

  7. #7
    Citation Envoyé par Eila Voir le message
    Erf, j'ai demandé un échange à LDLC vu que l'alim est garantie 5 ans mais j'ai oublié que le service clientèle n'est pas au même niveau que celui d'Amazon : obligé d'acheter une autre alim, de renvoyer celle-ci et d'attendre le retour. Est-ce qu'ils sont chiants niveau accessoires ? Car pour être franc, je ne sais plus si la visserie vient de mon boitier ou de l'alimentation.
    Généralement, quelque soit les alimentations, de mémoire, tu as 4 vis pour la fixer fournies avec.

  8. #8
    Okay pour les vis mais mais maintenant j'ai un doute pour les câbles. Je suis plus ou moins sûr que la carte mère est venue sans câbles mais j'ai un gros doute pour la carte graphique.

  9. #9
    Citation Envoyé par Eila Voir le message
    Okay pour les vis mais mais maintenant j'ai un doute pour les câbles. Je suis plus ou moins sûr que la carte mère est venue sans câbles mais j'ai un gros doute pour la carte graphique.
    Je comprends pas trop la question C'est quoi le modèle exact de l'alimentation ?

  10. #10
    J'ai oublié si le câble qui alimente la carte graphique était fournie avec la carte graphique ou bien la carte mère (comme ils disent de bien tout renvoyer).

    Sinon l'alimentation est une LDLC QS-550+ Quality Select 80PLUS Gold et là pareil, pas de liste des accessoires inclus sur la fiche technique ou dans le pdf dédié à l'alim. =/

  11. #11
    Tous les câbles sont fournis avec l'alimentation, seul un adaptateur peut être fournis avec la carte graphique (dédoubleur), qui normalement ne sert pas avec une bonne alim

  12. #12
    Si tu joues sur steam essaye de désactiver l'overlay.

  13. #13
    Ca ne peut pas être ça fireflyy, j'ai déjà eu une coupure alors que j'étais sur le bureau (juste après une partie mais quand même). J'ai installé une alim pas chère commandée sur Amazon, j'attends que LDLC procède à un échange et je renvoie celle-là. Pas méga éthique mais l'autre solution c'est d'attendre je ne sais quoi combien de temps sans PC pour que LDLC procède à l'échange.

  14. #14
    Bon, alim changée, tout semble normal pour le moment.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •