Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 4 sur 4
  1. #1
    Bonsoir à tous les noctambules,

    Je me permets de vous déranger car mon PC s'est mis à produire un bruit étrange depuis deux semaines. Je suis allé voir à l'intérieur pour le localiser plus précisément et il semble qu'il soit situé au niveau de la carte mère, pas loin du processeur.

    Voici les deux nuances de bruits : 1) https://www.youtube.com/watch?v=Uq9yBHi__6g 2) https://www.youtube.com/watch?v=w_3cLhwH1Bk [Il faut impérativement monter le son au max pour bien entendre] Je précise que ces bruits apparaissent alors même que le PC est en IDLE (genre consultation de mail, word...)

    Ma configuration est la suivante : i7 8700k, 16 gb ram, MSI GTX 1070 ti, carte mère : MSI Z370 Gaming Pro Carbon, alim : Antec EA550G PRO. Le PC a un an et demi et il ne faisait clairement pas ce bruit au début. Je n'ai rien changé sur le PC, ni la multiprise, ni les équipements qui sont connectés dessus. Par contre j'ai déménagé il y a quelques mois (avec délicatesse) donc je suis branché à un autre réseau électrique. Cela dit, j'ai essayé sur plusieurs prises de l'appartement, les bruits sont les mêmes. Que se passe-t-il ?

    Du coup, principe de précaution oblige, je n'ose plus trop l'utiliser,

    En vous remerciant mille fois par avance pour votre éclairage,
    Dernière modification par Persiflette ; 28/01/2020 à 02h18.

  2. #2
    Salut,

    Il se trouve que j'ai exactement la même config que la tienne ( une config matériel.net dans mon cas ), depuis un an et demi également.
    Pour info, aucun problème en ce qui me concerne. Je dirais même qu'une de ses qualités c'est son silence remarquable, à tel point que j'ai la tour derrière l'écran sans aucune gêne.

    Alors j'ai regardé les videos mais, même avec le son à fond, j'ai du mal à identifier le problème : c'est le bruit de turbine (sachant que l'enregistrement amplifie ) ? ou alors sur la seconde vidéo il semble y avoir un bruit suraigu ?

  3. #3
    Hello,

    Tout d'abord merci de ta réponse.

    Oui c'est le Nemesis c'est ça ? Il s'avère que je l'avais également choisi pour le silence de la configuration. Je suppose d'ailleurs que c'est parce qu'il est relativement silencieux que ce bruit s'entend beaucoup. Je précise que le bruit est récent, j'ai aucun souvenir de l'avoir déjà entendu avant.

    En ce qui concerne les vidéos, tu n'arrives vraiment pas à entendre ? Ce n'est pas le ronron de fond, c'est vraiment cet espèce de scratch qui se superpose ou de bruit un peu aigu (sur la vidéo 1 ça s'entend assez bien ça fait un genre de "tu tu tu tu ti tu ti" et sur l'autre pareil un espèce de "krrrrsssss" comme un crissement presque. L'enregistrement ne leur fait pas justice, on les entend un peu plus en vrai. En tous les cas, je suis assez inquiet. Je n'ai pas noté de baisse de performance (j'ai fait quelques tests) en revanche.

    Je dois aller voir le SAV (je suis encore sous garantie) ou c'est juste une usure naturelle ?

    Merci d'avance,

  4. #4
    Oui, c'est bien une Nemesis.

    Alors pour le bruit, perso je ne le distingue que sur la seconde vidéo. Et je pense qu'il s'agit de " coil whine ". C'est un bruit parasite qui apparaît sur les petites bobines électromagnètiques des cartes graphiques. Il y a pas mal de cas sur les modèles récents de CG. La bonne nouvelle, c'est que ça n'affecte pas le fonctionnement, c'est juste un bruit parasite du à un phénomène de résonance sonore, donc à ma connaissance il n'y a pas de risque dans l'utilisation.

    Perso je n'ai jamais vu de cas, donc je ne connais pas le bruit exact. Voilà 2 enregistrements sonores du coil whine, tu devrais pouvoir comparer :

    https://www.youtube.com/watch?v=7rMUI65rFcE

    https://www.youtube.com/watch?v=ATxR9FyBrVw

    La mauvaise nouvelle, c'est qu'à ma connaissance il n'y a pas de solution matérielle. Il y a des vidéos là-dessus sur Youtube, mais je n'ai pas regardé.
    Et je ne sais pas si materiel.net changerait la carte graphique au titre de la garantie, qui est de 2 ans. Ce qui est sûr, c'est que tu ne dois pas être le premier cas.
    Ca ne coûte rien de tenter le coup de toute façon.

    Fais un retour si tu trouves une solution, car il y a déjà eu des cas ici aussi.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •