Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 9 sur 9
  1. #1
    Bonjour,

    Mes parents ont la fibre 1Gb, et ils ont 2 pc reliés par cable à une Freebox Révolution.

    Le PC le plus récent a un débit de 1Gb sur Speedtest mais le PC le plus ancien est bridé à 300Mb

    Ce vieux PC est équipé d'une carte mère Asus P5QL et de Windows 10 à jour.

    Voilà tout ce que j'ai vérifié et fait:

    - changer de port rj45 sur la box (cable cat 6)
    - dans centre de réseau, quand je clique sur la carte réseau ça m'affiche vitesse transmission de 1000Mb
    - pilote de la carte réseau mis à jour avec le driver le plus récent de Realtek
    - dans les propriétés de la carte j'ai forcé la vitesse sur 1Gb au lieu de Auto
    - désactivation de l'auto tuning de windows

    Rien ne fonctionne: durant tout ces tests je suis bridé à 300Mb

    Alors si vous avez des idées je suis preneur.

    Merci.

  2. #2
    Tous les ports de la Freebox sont gigabyte ?

  3. #3

  4. #4
    Une idée au pif : S'agissant d'une vielle carte-mère, l'implantation de la carte Ethernet se fait peut-être en USB 2.0. Cela expliquerait la limite.

  5. #5
    Ou alors un soft de bridage de vitesse réseau réglé. sur 300

  6. #6
    Sur la manuel c'est bien indiqué port Gigabite Lan RTL8111C.

    Je vais tenter de reinstaller windows

  7. #7
    Citation Envoyé par fseb59 Voir le message
    Sur la manuel c'est bien indiqué port Gigabite Lan RTL8111C.

    Je vais tenter de reinstaller windows
    Mouai, attention, de mémoire certains portables DELL, à titre d'exemple, y'a 5 ans ne possédaient pas de cartes ethernet allant au delà 100 Mbps (en RJ45).

    Dans ton cas, il semble que ça soit 1000 mbps. Tu as testé en inversant les câbles éthernet des deux PC ? Quand tu testes le PC ancien, il est seul sur le réseau ?

    Regarde dans ton modem s'il n'y a pas un filtrage MAC ou dans le genre...

    Tu as essayé plusieurs sites ?

    Par exemple, celui-ci ?

  8. #8
    Je ne suis pas expert réseau, mais quand je suis passé en VDSL, mon PC de bureau n'arrivait pas à atteindre le débit maximal atteint par mon Portable, surtout en upload.

    C'était Windows qui foutait le bordel avec les règles du parefeu.

    Voir mon problème et ce que j'avais fait à l'époque:
    https://answers.microsoft.com/fr-fr/...3932099&auth=1

    Je ne dis pas que c'est la même chose, mais ça peut être logiciel.
    Baalimologue - Le topic du The Voice of the X-Factor Canard's Got Talent & autres Vocalises.
    Battle.net (Diablo 3) : Fbzn#2658 ----- / ----- / ----- Steam ID

  9. #9
    J'ai branché le pc sur le câble du pc qui est à 1000Mbps et ce pc reste à 300Mbps. J'ai branché aussi un pc portable sur câble et il est également à 300Mbps.

    Donc bizarre sur le même câble j'ai que 1 pc sur 3 qui tourne à 1000Mbps. Encore un bug de Windows !?

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •