Crunchez vos adresses URL
|
Rejoignez notre discord
|
Hébergez vos photos
Affichage des résultats 1 à 8 sur 8
  1. #1
    Bonjour les coincoins,

    J'utilise depuis peu Wattman pour définir une courbe de ventilation perso et désactiver le Zero RPM.

    Le problème c'est que quand l'ordi sort de veille, Wattman utilise à nouveau les paramètres par défaut. Pourtant c'est bien mon profil perso qui est affiché dans le volet Wattman.

    J'ai vu un site qui conseille d'utiliser un logiciel qui recharge automatiquement le bon profil en sortant de veille : https://www.reddit.com/r/Amd/comment...tically_after/
    Mais cela semble concerner les paramètres de voltage et pas de ventilo.

    Est-ce qu'un canard s'est déjà penché sur le problème ?

  2. #2
    Merde je dois être le seul canard qui utilise Wattman.

  3. #3
    Citation Envoyé par Nono Voir le message
    Merde je dois être le seul canard qui utilise Wattman.
    Ben, j'ai eu une AMD avant, mais y'avait pas Wattman

    Étant chez nvidia à l'heure actuelle, j'utilise le logiciel de EVGA. Regarde peut-être sur le site de la marque de ta carte, il y aura éventuellement un logiciel qui te convient

  4. #4
    J'ai une Gigabyte RX480, mais le logiciel dédié est vieux et un peu pourri.
    J'utilisais MSI Afterburner, mais quand on ouvre une session Windows en mode utilisateur standard, il demande une élévation de privilège.

    Bref, je trouve Wattman sympa, le fait qu'il soit intégré m'arrange, et si je l'utilise je suis sûr qu'il ne va pas entrer en conflit avec un logiciel tiers.

    Il reste juste donc ce bug pénible.

  5. #5
    J'ai un vague souvenir que ce bug m'arrivait quand j'utilisais wattman. Un reset du voltage de la ram.

    Les logiciels de monitoring de ta carte, le truc de Gigabyte et Afterburner, sont bien désinstallés ?
    La Zone symbolise l'étrangeté, lieu abandonné et sinistre, mais fascinant pour ce qu'il suppose d'inhumanité. (Frédérique ROUSSEL, Libération 3/06/2010)

  6. #6
    Oui.

    Par contre, j'essaie un truc : dans les options d'alimentation avancées, il y a un élément PCI Express, avec la gestion de l'alimentation de l'état de liaison. Je l'ai désactivé.
    Je vous redis si ça change quelque chose.

  7. #7
    La mise en veille ça fait 20 ans que ça pose parfois des problèmes insolubles de ce genre.
    Si tu veux pas devenir fou ne met pas ton pc en veille. Tu l’éteins.

  8. #8
    En tout cas la liaison PCI Express désactivée, c'est un fail.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •