Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 4 sur 4
  1. #1
    Bonjour,

    Derrière ce titre a vocation humoristique se cache une vraie détresse. Je m'explique :

    Il y a quelques jours j'ai eu mon premier écran bleu depuis le montage de mon pc il y a un peu moins de 2 ans. Rien de très inquiétant mais j'en ai eu quelques autres peu de temps après. En pleine canicule, je me suis dit qu'il fallait peut-être que j'avance la date de mon changement de pâte thermique. Je la change donc du mieux que je peux en suivant des tutos vu que c'était aussi une première pour moi. Après ça je rallume la machine et je vais directement dans le bios pour vérifier la température. Quand j'ai vu 100° j'ai tout de suite éteint et j'ai rechangé la pâte. J'ai pas eu l'impression de faire mieux que la première fois mais maitenant j'ai des températures normales.

    Mon problème c'est que, depuis, j'ai énormément d'écrans bleus (avec des raisons différentes à chaque fois) et d'autres problèmes en plus (pc qui reboot seul, pages internet qui ne chargent plus, navigateur qui se ferme tout seul, des fichiers a re-télécharger sur un jeu steam...).

    D'où le titre : est-ce que la surchauffe du cpu a pu l'endommager ?
    Je trouve que les symptômes sont bizarres et je ne saurais pas dire si la maladie vient bien du processeur. Voilà pourquoi je me tourne vers des spécialistes.

    Pour info le cpu est un i5 6500 monté sur une carte mère msi B150M PRO-VDH. J'ai aussi une GTX 1060 3Go et 16Go de ram

    Alors ? Je le change ce processeur ?

    Merci par avance pour votre aide.

  2. #2
    Bonjour,

    Si tu peux noter les différents écran bleus déjà, aussi pour éliminer la carte graphique, comme ça se produit un peu partout, l'enlever et te brancher sur ta carte mère
    Regarder le smart de ton disque dur/ssd avec crystaldiskinfo
    Tester ta ram hors Windows avec memtest

  3. #3
    Le ventirad est bien fixé ?

  4. #4
    Bonjour,

    Problème résolu ! En voulant vérifier la plus simple des solutions proposées en premier (à savoir, vérifier le ventirad. Et il était bien fixé. Merci Darth) j'ai tenté de voir ce que ça donnerait si j'enlevais une barrette de RAM et depuis je n'ai plus aucun problème. Solution miracle quoi.

    Pour info, je n'ai pas enlevé n'importe quelle barrette. C'était une SoDIMM 8Go montée sur un adaptateur DIMM. Comme j'ai pu récupérer cette petite barrette en plus pour pas un sou c'était trop tentant de pas essayer de payer un prix dérisoire pour cet adaptateur et de doubler ma RAM. Je n'avais pas trouvé de test sur ces petits appareil alors j'ai tenté ma chance.

    Conclusion : je déconseille.

    Merci pour votre aide

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •