Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 13 sur 13
  1. #1
    Bonsoir à vous,

    Je viens à vous car les informaticiens chez qui j'ai pu aller n'ont pas trouvé de solution à mon problème et m'affirme que tous mes composants sont en parfait état de fonctionnement.

    je possède mon pc que j'ai monté depuis avril 2019 (config en dessous)

    mon problème: depuis que je possède mon pc cela m'est arrivé 3 fois que tous les périphériques cessent de fonctionner (écran, clavier, souris...). Aucun moyen de les reconnecter, donc le seul moyen que j'avais était de l'apporter à un informaticien, les 3 fois; il à démonté et remonté le pc et tous re-fonctionnait nickel.

    Sauf que voilà, étant donné que j'en ai un peu marre de payer pour qu'il le démonte et remonte juste. Je viens à vous pour voir si vous aviez des conseils...


    Ma config :

    Ryzen 5 2600
    Nitro+ Vega 64
    Asus Rog Strix B350-i
    Corsair Rm750X
    Corsair Vengeance LPX 16GO (2x8GO) DDR 3200 MHz
    Boitier NZXT h400



    Avez vous eu déjà ce genre de problème et en connaissez vous la cause?

    Merci beaucoup en tout cas pour vos futures réponses.

  2. #2
    Ventirad d'origine ? Ca plante au démarrage ou apres 8h de jeux ? Temperature de la pièce ?

  3. #3
    oui le ventirad est d'origine et ça m'a l'a déjà fait au démarrage mais aussi après 8h. Pour se qui est de la température tous est bon.

    un petit détail que j'avais oublié est que directement après avoir monté mon pc; il m'avait fait le coups des périphériques qui ne se connectent pas. l'informaticien avait du flasher le bios et ensuite celà allait mais après 1 mois le problème était revenu.

  4. #4
    Si ça se reproduit je commencerais par un raz du bios (débranche, enlève la pile de la carte mère et met le cavalier qui va bien -voir doc de ta carte mère- ou laisse la nuit débranché)
    Ça sent quand même le soucis de carte mère ou si tu as de la chance de bios, sur le site du constructeur vois s'il n'y a pas de version plus récente et surtout regardes bien (si c'est dispo) les corrections de bugs

  5. #5
    Bonsoir, je reviens avec des nouvelles et pas des bonnes.

    Aujourd’hui le problème est survenu 3fois sur la journée, j’ai flashé le bios et rien y change.

    J’aimerais savoir, selon vous si j’ai une pièce à renvoyé en garantie; la quelle devrais renvoyer? La carte mère semble une évidence mais est ce que ça ne pourrait pas venir d’ailleurs?

    Je précise que quand le problème survient, le pc ne s’éteint pas, tout tourne encore.

  6. #6
    Un test a faire est de laisser tourner le pc dans le bios, histoire d'etre sur que c'est pas windaube qui décartonne. Si ça plante meme dans le bios a voir pour la suite.

  7. #7
    Quand j’ai fait la mise à jour du bios, à la fin de celle si mes peripheriques ont plantés.

  8. #8
    Désolé du double poste mais est ce que ça ne pourrait pas être l’alim Qui serait en cause, du genre pas assez de puissance alouée ..?

  9. #9
    Avec une 750W aucune chance que ce soit un souci de puissance même avec une Vega 64.

  10. #10
    Est ce que ça pourrait être le processeur ? J’ai essayé ce matin et ça m’a refait le coup 2 fois. En jeu je précise

    Et qu’est ce qu’il en est de la carte graphique ?

  11. #11
    Je viens avec du nouveau, je viens à l’instant de tester avec la carte graphique d’un ami et boum ça plante. Donc on peut exclure la carte graphique

  12. #12
    Vu les symptômes il y a de fortes chances que la coupable soit la carte mère.

    Ça pourrait être un autre composant mais fais passer la CM en garantie et tu verra par la suite si la nouvelle fais pareil.

  13. #13
    Des nouvelles, depuis 15h ojd j’ai testé avec une seul de mes 2 barrettes de ram et tout à tourné nickel toute la journée donc j’en déduis que c’est soit une des 2 barrettes qui est mort soit un des 2 ports de ram de la carte mère.

    Ça vous semble logique et probable ?

    Je testerai dans les jours à venir l’autre barrette et l’autre port de la carte mere

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •