Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 8 sur 8
  1. #1
    Hello les canards,

    Je viens quémander l'aide des spécialistes du CPL, parce que là je ne m'en sors pas.

    Pour éviter de trouer la moitié de la maison, j'ai installé des CPL TP Link AV1200 pour relier une partie de mon bureau au reste de la maison. Voila mon super schéma powerpoint digne d'un picasso




    Ca fonctionne pendant quelques heures, mais un bout d'un moment la connexion saute entre le NAS et le Raspberry.
    Après avoir creusé un peu, j'ai remarqué des machines inconnues sur mon réseau (dans media devices)... Mon CPL s'est connecté au réseau CPL du voisin du coup le DHCP fait un peu la tronche je suppose

    J'ai testé le mode "sécurité" de TPLink qui permet d'appairer deux CPL, sans succès, je vois toujours le media device du voisin.

    Help
    Profil Steam
    WiiU : Yourgi | 3DS : 2036-8909-3129

  2. #2
    Hello,

    Tu pourrais essayer de mettre une clef autre que la config usine, il faut que apparies tes cpl ( voir notice), il y a juste un bouton à activer en même temps.

    une fois appariées elles seront cryptées et injoignables par un autre cpl sans recommencer les opérations de couplage.

  3. #3
    J'ai tenté de les appairer, mais comme dit plus haut, je vois toujours le media device du voisin.
    Idem avec l'outil TPPlc, en changeant le nom dans l'onglet sécurité...

    Il y a des protocoles qui passeraient malgré l'appairage ?
    Profil Steam
    WiiU : Yourgi | 3DS : 2036-8909-3129

  4. #4
    Tu devrais demander à ton voisin s'il a apparié correctement ces cpl.
    Citation Envoyé par MrChicken Voir le message
    Larry tu mérites une moustache d'or pour ce post



  5. #5
    Citation Envoyé par Larry Coche Voir le message
    Tu devrais demander à ton voisin s'il a apparié correctement ces cpl.
    Merci pour le conseil, j'espère que ça fonctionnera
    Profil Steam
    WiiU : Yourgi | 3DS : 2036-8909-3129

  6. #6
    Citation Envoyé par yougi Voir le message
    Merci pour le conseil, j'espère que ça fonctionnera
    Je vais probablement dire une connerie, mais t'es sûr que tu les choppe via le cpl ? Il y a un routeur wifi si je lis bien ton schéma, il peut pas les chopper ? O_o ?
    Citation Envoyé par hiubik Voir le message
    Il a un faux air de Pierre Richard pendant le tournage de Star Trek.

  7. #7
    J'ai eu un doute, mais mon wifi est protégé, et en débranchant/branchant le CPL, ça disparait
    Profil Steam
    WiiU : Yourgi | 3DS : 2036-8909-3129

  8. #8
    J'espère que ton voisin bite quelquechose à l'informatique, sinon quand tu va lui parler d'apairage, je sais pas comment il pourrait le prendre.....

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •