Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 7 sur 7
  1. #1
    Bonjour.

    J'ai plusieurs pc dans la maison et viens d’acquérir un 760 SFF de chez DELL <3
    Le soucis étant que je trouve quel chauffe pas mal, j'ai un 780 DT 255W avec alim qui ne chauffe pas, que j'ai donner a ma femme.

    La sincèrement juste en restant sur le bureau W8.1, 1H a peine... je viens pour changer la pil CR32 et je la touche... alors la je ne peut tenir ma mains dessus plus de 2 sec !
    Est ce normal ? je craint qu'a force les condos pètes.


    Merci a vous.

  2. #2
    Bon..

    Je viens d’activer le "Speedstep" et je verrais.
    je vous tient au jus.. si vous voulez.

  3. #3
    Salut,

    Ben au final, y'a pas vraiment de souci ?

    Que la pile chauffe n'est pas forcément normal, elle était peut-être défectueuse.

    L'important est de savoir si les autres composants chauffent ou non. Tu HW monitor qui te donnera des détails sur le sujet

  4. #4
    Bonsoir, merci de m'avoir répondue.
    Le E8400 tourne a même pas 42° le SSD 37° et la HD5450 52/55°.

    Je parle de l'alimentation et non de la pile

  5. #5
    Ah ok

    Ben au pire tu peux changer l'alimentation.

    C'est quoi comme alimentation exactement ?

  6. #6
    Alors c'est ça:
    https://images-na.ssl-images-amazon....L._SL1500_.jpg

    J'ai activé le "Intel Speedstep" est depuis 2H30/45 le pc allumer, je viens de le couper pour aller dormir tiède
    Pour ceux qui ont le soucis ACTIVER LE "Intel Speedstep"

    Je test demain toute la journée avant de mettre résolue

  7. #7
    Bonjour,

    Bon et bien soucis RÉSOLUE juste en activant via le BIOS le service annoncé dessus ^^

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •