Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 3 sur 3
  1. #1
    Bonsoir à tous tous d'abord ma cfg:

    AMD FX 9590
    GA-990XA-UD3
    1060 GTX 6go ( kfa2)
    SSD WD 500GO
    HD SEAGATE 1TO
    CORSAIR HX650
    VENGEANCE 8X2 GO DDR3

    Alors voila voulant acheter l'oculus Rift j'ai profité des soldes pour changer ma vielle 660gtx par une 1060.

    Après avoir installer la CG et en avoir profité pour mettre tous les compos a jours j'ai depuis des soucis.

    Alors que je joue ou même que je regarde yt l'ordi fait des siennes ( soit un reboot normal, soit coupure des écrans et des périphériques USB )

    Mais lors de ces coupures je peut redemarrer l'ordi mais rien ne se passe(écran noir). J'ai réussis à le redémarrer mais je ne sais pas pourquoi il plante comme sa.

    J'ai réussis a faire des test avec un logiciel de test composant (me rappel plus du nom l'ordi veut plus démarrer -_-) il me disait que tous allez bien.

    Là il vient de planter sur Broforce avec des températures tout a fait correct.

    A votre avis d'où cela pourrait'il venir?

    Merci de votre aide

  2. #2
    Bonsoir,

    Peut-être l'alim ou pire la carte mère

    C'est OCCT que tu avais utilisé ?

  3. #3
    J'y ai pensé mais le problème c'est que j'ai pas ce qu'il faut pour intervertir alim ou cm.
    Non pas occt mais d'après les screenshots que j'ai vu sa y ressemblé fortement

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •