Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 2 sur 2
  1. #1
    Salut les canards !

    Comme d'hab après 2H de recherches infructueuses je viens poster ma misère ici.

    J'ai plus de réseau (là, j'ai une clé wifi de dépannage).

    La config :
    Du mur (qui récupère via un long câble le réseau de la box, et ça marchait bien jusqu'à hier), j'ai un câble qui va vers un switch.
    Du switch j'alimente :
    > Raoul, le PC (c'est qu'est l'os)
    > le NAS, qui clignote toujours vert côté LAN
    > le pont HUE fonctionne
    > et j'ai un câble spare pour le portable du taf, que j'ai pas là sous la main.


    J'ai changé le câble éthernet. Gérard Nada.
    J'ai changé de prise sur le switch, pareil Mireille.
    Les leds du switch d'arrivée (du mur) et de sortie NAS clignotent, mais pas celle du PC.
    Le wifi de la box fonctionne.
    Les led de la carte réseau ne clignotent pas non plus (c'es la carte realtek intégrée à la mobo).

    Un ipconfig /all me dit :
    Code:
    C:\Users\neuneuf>ipconfig /all
    
    Configuration IP de Windows
    
       Nom de l’hôte . . . . . . . . . . : Raoul-2018
       Suffixe DNS principal . . . . . . :
       Type de noeud. . . . . . . . . .  : Hybride
       Routage IP activé . . . . . . . . : Non
       Proxy WINS activé . . . . . . . . : Non
       Liste de recherche du suffixe DNS.: home
    
    Carte Ethernet Ethernet :
    
       Statut du média. . . . . . . . . . . . : Média déconnecté
       Suffixe DNS propre à la connexion. . . :
       Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
       Adresse physique . . . . . . . . . . . : F4-xx-xx-xx-A5-55
       DHCP activé. . . . . . . . . . . . . . : Oui
       Configuration automatique activée. . . : Oui
    
    Carte réseau sans fil Connexion au réseau local* 2 :
    
       Statut du média. . . . . . . . . . . . : Média déconnecté
       Suffixe DNS propre à la connexion. . . :
       Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
       Adresse physique . . . . . . . . . . . : 12-xx-xx-24-xx-EE
       DHCP activé. . . . . . . . . . . . . . : Oui
       Configuration automatique activée. . . : Oui
    
    Carte réseau sans fil Connexion au réseau local* 11 :
    
       Statut du média. . . . . . . . . . . . : Média déconnecté
       Suffixe DNS propre à la connexion. . . :
       Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
       Adresse physique . . . . . . . . . . . : 10-DA-xx-xx-xx-EE
       DHCP activé. . . . . . . . . . . . . . : Oui
       Configuration automatique activée. . . : Oui
    
    Carte Ethernet Ethernet 2 :
    
       Statut du média. . . . . . . . . . . . : Média déconnecté
       Suffixe DNS propre à la connexion. . . :
       Description. . . . . . . . . . . . . . : TAP-Windows Adapter V9
       Adresse physique . . . . . . . . . . . : 00-xx-xx-70-31-xx
       DHCP activé. . . . . . . . . . . . . . : Oui
       Configuration automatique activée. . . : Oui
    
    Carte réseau sans fil Wi-Fi :
    
       Suffixe DNS propre à la connexion. . . : home
       Description. . . . . . . . . . . . . . : NETGEAR A6100 WiFi Adapter
       Adresse physique . . . . . . . . . . . : 10-xx-xx-xx-xx-EE
       DHCP activé. . . . . . . . . . . . . . : Oui
       Configuration automatique activée. . . : Oui
       Adresse IPv6. . . . . . . . . . . . . .: 2a01:cb00:7da:xxxxxxxxxxxxxxxxxxxxx084(préféré)
       Adresse IPv6 temporaire . . . . . . . .: 2a01:cb00:7dxxxxxxxxxxxxxxxxxxxxxx7:39e6(préféré)
       Adresse IPv6 de liaison locale. . . . .: fe80::506xxxxxxxxxxxxxxxxxx(préféré)
       Adresse IPv4. . . . . . . . . . . . . .: 192.xxx.xx.xx(préféré)
       Masque de sous-réseau. . . . . . . . . : 255.255.255.0
       Bail obtenu. . . . . . . . . . . . . . : mercredi 9 janvier 2019 22:41:36
       Bail expirant. . . . . . . . . . . . . : jeudi 10 janvier 2019 22:47:04
       Passerelle par défaut. . . . . . . . . : fe80::8xxxxxxxxxxxxxxe4%3
                                           192.168.1.1
       Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
       IAID DHCPv6 . . . . . . . . . . . : xxxxxx
       DUID de client DHCPv6. . . . . . . . : 00-01-00-01xxxxxxxxxxxxxxxxxxxxxxxxx4-0C-A5-55
       Serveurs DNS. . .  . . . . . . . . . . : fe8xxxxxxxxxxxxxxxx1:33e4%3
                                           192.168.1.1
       NetBIOS sur Tcpip. . . . . . . . . . . : Activé
       Liste de recherche de suffixes DNS propres à la connexion :
                                           home
    J'ai essayé les ipconfig /release , renew ; j'ai marabouté le chat ; j'ai supprimé la carte et l'ai résinstallé.

    Pour l'instant ma seule conclusion est : OSKOUR.



    Je pense que la carte est morte, ça doit bien arriver parfois, mais j'aimerais être sûr.

    Si c'est le cas, je vérifie que la tour a encore la place pour une carte PCI Ethernet, et pouf.

    Bisous à tous,

    Neu9
    Aucune touche SHIFT n'a été maltraitée durant la réalisation de ce message.

  2. #2
    Bon, c'est revenu ce soir.... Encore un mystère?????
    Aucune touche SHIFT n'a été maltraitée durant la réalisation de ce message.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •