Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 13 sur 13
  1. #1
    Coin !

    J'ai voulu mettre à jour ma signature mais elle n'apparait plus comme avant...Pourtant quand je la prévisualise, tout va bien :



    Je mets le texte en spoiler , si quelqu'un saurait comment résoudre mon souci



    Merci.

  2. #2
    Hmmmm on a changé d'encodage depuis la migration. C'est de l'UTF-8 ou du Latin-1 ces caractères ?

  3. #3
    Très bonne question, suis une quiche en la matière malheureusement...
    Je les avais choppé ici sinon : https://fr.piliapp.com/emoji/list/
    Dernière modification par Yoggsothoth ; 21/09/2018 à 13h40.

  4. #4

  5. #5

  6. #6
    Si tu postes les images dans un post, ça passe ?

  7. #7

  8. #8


    - - - Updated - - -

    ???

    - - - Updated - - -

    Idem.

    Tiens, plus moyen d'éditer le post, ça mouline à l'infini.

    - - - Updated - - -

    Idem.

    Tiens, plus moyen d'éditer le post, ça mouline à l'infini.

  9. #9
    Ce qui est bizzare, c'est que la base qui stocke ça est dans le même format que l'ancienne. J'essaye de regarder pourquoi ça fait ça.

  10. #10

  11. #11
    Pas de solution ? Peut on m'aiguiller sur le format des icônes à mettre éventuellement ?

  12. #12
    Salut, je profite du post pour poser ma question:

    Pareil, je veux éditer ma signature, j'ai 4 liens à mettre. Impossible de rendre le 4ème effectif.
    Quoique je fasse ça ne marche pas. ?

  13. #13

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •