Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 4 sur 4
  1. #1
    Bonjour,

    J'ai un problème avec un casque micro logitech h390.
    La connexion est en USB. Il fonctionne toujours en audio, mais je ne parviens pas à faire fonctionner le micro en utilisateur. Le micro fonctionne pour l'admin. Il s'agit donc bien d'un problème de paramètres...

    J'ai tenté de - désinstaller, réinstaller chez l'admin
    - désinstaller, réinstaller chez l'utilisateur en mode admin
    Il n'y a pas de driver.
    Je tourne en rond...

    Si quelqu'un a une idée, je l'en remercie d'avance !

  2. #2
    Salut,
    C'est par là que ça se passe.
    www.infotographiste.com - Si ça doit merder, ça merdera…- PC i5 2500K+GTX980Ti OC - Panasonic GX7+14mm+20mm pancake+45-200mm+Olympus 60mm macro ou Mamiya C220 ou GF1+14-42OIS

  3. #3
    Regarde au niveau des autorisations Windows ou un truc comme ça.
    Citation Envoyé par Monsieur Cacao Voir le message
    Chaque fois qu'un joueur achète un DLC, un nazi naît quelque part dans le monde.

  4. #4
    Citation Envoyé par Ashley TOUCRU Voir le message
    Salut,
    C'est par là que ça se passe.
    Ah ok, je voulais éviter de polluer ce tread justement. Merci

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •