Crunchez vos adresses URL
|
Calculez la conso lectrique de votre PC
|
Hbergez vos photos
Affichage des rsultats 1 8 sur 8
  1. #1
    Bonjour,
    J'ai nettoy mon PC (fixe) et depuis il ne dmarre plus correctement. Je m'explique quand je l'allume il affiche l'cran qui explique comment aller sur le bios. Puis il fait le bip normal et ensuite cran noir avec une barre qui clignote. Et c'est tout !
    J'ai dbranch et rebranch ma CG. J'ai fais pareille avec mon processeur. J'ai enlev la pile de la carte mre j'ai attendu 10mn et je l'ai remise. J'ai regard dans le bios si mon ordi se dmarrait bien sur mon SSD. Mais rien y fait ! Sachant que je n'ai pas touch au disque en nettoyant mon pc, je ne pense pas que mon SSD est reu un choqu. Si quelqu'un a une solution je suis preneur.
    Merci de me rpondre au plus vite,
    JokAce

    - - - Mise jour - - -

    Ma CG et mon SSD n'ont mme pas 1 an.

  2. #2
    J'ai essay de boot sur un CD d'installation Windows alors tout me pousse dire que mon SSD est pt. Alors qu'il a mme pas 2 ans.

  3. #3
    Salut, tu n'as pas fait un clear CMOS rcemment par hasard ?

    Ta barre qui clignote ou plutt le tiret blanc qui clignote, indique souvent que le PC ne trouve pas sur quoi booter. Effectivement, si ton SSD est mort a peut aussi arriver.

    Toutefois, regarde dans ton BIOS si le SSD apparait, si tu as bien le SSD en AHCI pendant que tu y es (un coup d'oeil la frquence de la ram peut galement tre utile, pour voir si tout est ok).

  4. #4
    Salut, dj merci pour ta rponse.
    J'ai russi faire fonctionner mon SSD mais en rusant le systme.
    En gros j'ai install win7 sur un HDD puis j'ai mis que je me bootais dessus.
    Puis je l'ai format et je choisis le SSD pour dmarrer.
    C'est bizarre mais a marche
    En fait le problme c'est que j'arrive pas boot sur le SSD.
    Comment je vois si le SSD est en AHCI (tu crois que a pourrait venir de a ?)

  5. #5
    Citation Envoy par Jokace Voir le message
    Salut, dj merci pour ta rponse.
    J'ai russi faire fonctionner mon SSD mais en rusant le systme.
    En gros j'ai install win7 sur un HDD puis j'ai mis que je me bootais dessus.
    Puis je l'ai format et je choisis le SSD pour dmarrer.
    C'est bizarre mais a marche
    En fait le problme c'est que j'arrive pas boot sur le SSD.
    Comment je vois si le SSD est en AHCI (tu crois que a pourrait venir de a ?)
    Ben faut aller dans le BIOS. Dans un premier temps regarde si le SSD est reconnu par le BIOS, puis tu regardes si tu es bien AHCI (en fouillant un peu tu tombes dessus ).

    Sinon, tu n'as pas fait un CLEAR CMOS comme demand dans mon premier post ?

    EDIT : bon aprs relecture, tu as fait un quivalent du CLEAR CMOS, la piste du AHCI semble pas mal...
    Dernire modification par Rocca ; 02/07/2018 22h52.

  6. #6
    Et sinon a drange pas que la plupart ne donne aucune infos sur le matos ? Moi a me rebute perso

  7. #7
    Citation Envoy par Passparla Voir le message
    Et sinon a drange pas que la plupart ne donne aucune infos sur le matos ? Moi a me rebute perso
    Si, d'ailleurs cela serait, en effet, un plus

  8. #8
    Je suis bien en AHCI mais mon ssd n'est pas dtect contrairement dans la liste des boots.

Rgles de messages

  • Vous ne pouvez pas crer de nouvelles discussions
  • Vous ne pouvez pas envoyer des rponses
  • Vous ne pouvez pas envoyer des pices jointes
  • Vous ne pouvez pas modifier vos messages
  •