Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 3 sur 3
  1. #1
    Bonjour,

    Depuis un bon moment sur le forum, les liens vers des twitts sont "cachés", n’apparaissant pas dans les messages.
    J'ai tenté de désactiver toutes les extensions du navigateur, mais cela ne change rien.

    Quelqu'un saurait d’où cela pourrait venir?
    Je suis sous Firefox Quantum, version 60.0.1 (64 bits)
    Citation Envoyé par Chapaf
    Liara: Oh Shepard vous avez des bouts de prothéens dans la tête, culbutez mon éternité s'il-vous-plait maitre

  2. #2
    C'est la protection contre le pistage intégrée.

    Va dans les options ou clique sur l'icône de bouclier à gauche de la barre d'adresse quand elle apparaît pour ajouter une exception pour le site.
    http://forum.canardpc.com/threads/11...1#post11753475

  3. #3
    roh putain merci!! C'était aussi simple que ça!!
    Citation Envoyé par Chapaf
    Liara: Oh Shepard vous avez des bouts de prothéens dans la tête, culbutez mon éternité s'il-vous-plait maitre

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •