Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Affichage des résultats 1 à 1 sur 1
  1. #1
    Bonjour à tous

    J'ai, depuis l'acquisition de ma tour/pc de bureau l'année dernière, essayer de résoudre un petit problème. Il s'agit du fait que lorsque j'ai le Fast Boot de Windows 10 activé, qui semble fonctionner,
    Windows 10 deviens légèrement instable et surtout, il n'y a plus possibilité d’éteindre le tout, fermer une session ou autre... Que ça soit à partir du menu démarrer ou du bouton en façade du boitier...
    C'est très gênant car, j'ai pourtant activer l'option pour cette fonction dans le Bios (pardon, l'UEFI) mais même avec ça. J'ai toujours le même problème.
    Et j'aimerais bien pouvoir profiter de cette option sur une carte mère relativement récente avec un bon HDD Seagate qui a d'excellents débits...

    Étant sur une carte mère MSI a68Hm-p33 v2, le fabricant de la CM propose aussi un "MSI Fast Boot",
    qui quant à lui ne fonctionne pas et ne fait aucun effet malgré le programme installé dans Windows et l'option activée dans l'UEFI...

    J'ai essayer beaucoup de choses : mises à jour des drivers, changement de RAM, nettoyage du PC d’éventuels malwares... Sans changement positif
    J'ajoute aussi que j'ai Windows 10 Home avec une licence authentique.
    J'ai aussi chercher sur Internet des cas similaires mais je n'ai rien trouvé de bien fructueux à moins que j'ai mal chercher...
    Dernière modification par Ferraz ; 27/05/2018 à 13h14.
    + Panasonic Lumix FZ-72

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •