Réseau CPC BIENDEBUTER.NET Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Post New Thread
Page 1 of 169 1 2 3 4 5 6 7 8 9 11 51 101 ... LastLast
Threads 1 to 30 of 5044

Forum: Hardware - Composants (Dépannage)

Ton dur devient mou ? Ton alim fume ? Les canards t'aident !

» Sticky Threads
  1. Exclamation Sticky Thread Sticky: A LIRE AVANT DE POSTER !!! Les préliminaires du Hard !

    Bonjour et bienvenue dans la partie Hardware du forum. :) Avant toute chose, merci de vous exprimer en français, c'est à dire : Faites des phrases simples, sinon on ne comprend rien Soignez votre orthographe, sinon on saigne des yeux Utilisez les majuscules et la ponctuation, sinon ça va chier AVANT de créer un nouveau topic, merci de LIRE attentivement la section qui correspond à votre besoin.

    Started by Flappie‎, 04/02/2008 00h38
    2 Pages
    1 2
    • Replies: 33
    • Views: 27,653
    22/09/2014, 13h05 Go to last post
» Normal Threads
  1. Problème d'écrans noirs en jeu

    Bonsoir, Je rencontre un problème d'écrans noirs depuis pas mal de temps maintenant, mais c'est récemment devenu invivable (ou injouable). Je m'explique : au bout d'un temps de jeu variable, mon écran devient noir et l'ordinateur se bloque alors que mon casque diffuse un gros "BRRR" en continu, jusqu’à ce que je l'éteigne de force ou qu'il s'éteigne de lui-même après environ 15 secondes. Ces crashs arrivent sur certains jeux mais en épargnent d'autres. Par exemple, WoW plante au...

    Started by Luca834‎, 22/10/2014 02h46
    • Replies: 20
    • Views: 21
    Today, 20h31 Go to last post
  2. Disque dur utilisé à 100% et wifi qui décroche

    Salut les loubards, je viens faire appel à votre expertise car je rencontre un pépin que je n'arrive pas à résoudre par moi même: J'ai acquis un PC portable Toshiba sous Windows 8.1(déjà quelle idée!) fin 2013. Depuis quelques temps (je ne l'allume que rarement) , j'ai constaté une certaine lenteur ET au bout de quelques minutes de navigation, la perte de la connexion wifi. En regardant le gestionnaire de tâche, je constate que le disque dur est sollicité en permanence à 100%! Ce...

    Started by Mirmile‎, Today 14h11
    • Replies: 2
    • Views: 3
    Today, 19h34 Go to last post
  3. Redémarrage en boucle avant BIOS après ajout de RAM

    Bonjour à tous, je me suis inscrit spécialement parce que je n'ai trouvé aucune réponse à mon problème et j'espère trouver la lumière parmi vous. Alors voilà j'ai une config qui fonctionne très bien depuis maintenant 2 ans mais j'ai voulu l'améliorer un peu, la voici: Boiter : ANTEC P280 Alim' : Cooler Master V700 80PLUS Gold Disque Dur: OCZ SSD 124Go Processeur : Intel i7 3770

    Started by johnmaxci‎, Today 17h07
    • Replies: 1
    • Views: 2
    Today, 19h23 Go to last post
  4. compatibilité processeur/carte graphique

    Bonjour...j'ais acheter une Radeon HD 5670 1go ddr5 de chez MSI... j'aimerais savoir il n'y auras pas de conflit avec un AMD empron.. la carte mere qui vas l'accueillir.. C:\Users\enfant\Downloads\img_273_1_orig.jpg Merci

    Started by calogero058‎, 19/10/2014 16h33
    • Replies: 4
    • Views: 5
    Today, 19h18 Go to last post
  5. Freeze et moulinage

    Yo les Coins ! Tout d'abord, je tenais à féliciter mon PC, qui, pour la première fois depuis longtemps, déconne sans que je comprenne d'où ça vient. Les symptômes : il ne sort plus de veille. Soit l'écran ne se rallume pas, soit je peux me loguer mais ensuite ça tourne dans le vide. Depuis peu, aussi, j'ai des freeze, en sortant d'un jeu même juste en surfant. A chaque fois, obligé de hard reboot. Je comprends vraiment pas d'où ça vient, j'ai rien changé de particulier récemment......

    Started by JojoLeMerou‎, 21/10/2014 11h40
    • Replies: 13
    • Views: 14
    Today, 18h29 Go to last post
  6. GTX 770 boot très lent

    Salut, J'ai reçu il y a quelques jours ma gtx770 pour remplacer ma vieille 550ti et j'ai un soucis lors du boot : au lieu des 20-30 secondes habituelles j'en ai pour plusieurs minutes à chaque fois accompagné de 4 bips court (au lieu d'un seul). J'ai commencé par regarder au niveau des branchements et je ne pense pas avoir fait d'erreur (j'ai branché mon connecteur 6pins dédoublé aux deux adaptateurs 8pins fourni avec la carte,) surtout que outre lors du démarrage ma CG fonctionne très...

    Started by Mamadou‎, 22/10/2014 16h02
    • Replies: 5
    • Views: 6
    Today, 15h43 Go to last post
  7. Impossible d’accéder au bios depuis l’installation d'une GTX 770

    Bonjour les canetons, voilà vite fait mon problème : J'ai acheté il y a 4 mois une GTX 770, montage nickel, rien à signaler sauf un point : Je ne peux plus aller dans le bios. Au démarrage j'enfonce Suppr. et après ~20sec et 3-4 bips j'obtiens un écran noir au lieu du bios. Pourquoi ? :( Ma config : OS : Windows 7 Professionnel (X64) CG : GeForce GTX 770 OC edition CPU : Intel Core i5 3470 3.20 GHz (Ivy Bridge) Carte mère : Gigabyte Technology Co., Ltd. H77-DS3H x.x

    Started by Barbecue‎, Today 08h56
    • Replies: 1
    • Views: 2
    Today, 12h46 Go to last post
  8. Unhappy changement de carte mere..windows demarre pas+clavier pas alimenté

    Bonjour..j'ais changé de carte mere,donc de carte graphique,donc de processeur mais pas de disque dur.. je pensait que sa allais marcher tout seul mais d'apres certains forum..il faut obligatoirement formater.. le formatage ne me derange pas mais le probleme c'est que mon clavier est alimenté une sec au demarrage puis il s'éteind donc je ne peut pas faire en sorte que sa boot sur le cd Windows.. :( comment faire..

    Started by calogero058‎, 22/10/2014 16h58
    • Replies: 6
    • Views: 7
    Today, 06h18 Go to last post
  9. Bug graphique et plantage pendant les jeux

    Bonjour à tous, Je viens à vous pour un problème qui semble lié à ma CG : radeon hd 4870 Il se trouve que j'ai voulu désinstaller pour une réinstallation soignée donc j'ai chercehr sur le web une application qui permet de tout enlever (car généralement une désinstallation des drivers par l’application d'AMD n'enlève pas tout) donc j'ai télécharger un logiciel : Display Driver Uninstaller (DDU) 13.4.1.0 J'ai lancé le programme et donc ça ma viré tout mes pilotes, je suis même...

    Started by yoshimazura‎, 21/10/2014 16h54
    • Replies: 4
    • Views: 5
    Yesterday, 11h29 Go to last post
  10. MSI Z97 Gaming 3

    Salut mes canards. Aujourd'hui j'ai reçu le PC d'une amie et petit problème lors de l'installation... Tout d'abord, voici la config : MSI GeForce GTX 760 OC TF - 2 Go (N760 TF 2GD5/OC) Crucial Ballistix Sport VLP DDR3 4 Go 1600 MHz CAS 9 Samsung SH-224DB - OEM, noir Antec HCG - 520W Intel Core i5 4590

    Started by Ant1‎, 18/10/2014 02h11
    • Replies: 5
    • Views: 6
    22/10/2014, 18h32 Go to last post
  11. Problème msi b85m-e33

    Bonjour, j'ai commandé un pc il y a peu. Monté aujourd'hui tranquillement pour ne rien rater, j'ai un petit souci lors du démarrage. Écran noir et aucun son hormis tous les ventilos qui tournent. Après quelques recherches et un appel à matériel. Net on m'assure qu'il suffit de mettre à jour le bios car ma carte mère ne reconnaît pas mon processeur i5 4460 car la carte mère est en 3.0 et le processeur n'est reconnu que depuis la 3.2. Je dois donc mettre un ancien proc mettre à jour le bios...

    Started by Parker32‎, 21/10/2014 20h21
    • Replies: 10
    • Views: 11
    22/10/2014, 15h25 Go to last post
  12. Angry Problème formatage PC

    Bonjour a tous, voila j'ai formaté mon pc installer un nouveau windows 7 64 bit cracké, le problème est que avant j'étais en 32 bits et je viens de passé en 64 pour que je puisse utilisé tout mes go de ram (8Go). Depuis que j'ai formaté j'ai l'impression que j'ai un problème graphique, mes fenêtres ce réduise pas fluidement. La barre des taches en bas est grise au lieu d'etre transparente et le haut de google chrome est bleu au lieu d’être transparent aussi il me semble. Qu'elle solution a ca...

    Started by Mouist77‎, 21/10/2014 13h47
    • Replies: 8
    • Views: 9
    22/10/2014, 10h20 Go to last post
  13. Problème carte réseau

    Bonjour Il y a quelques jours, j'ai allumer mon pc et j'ai remarque que je n'etais plus connecter à internet. J'ai donc essayer la résolution de problème et il m'affiche "Aucune carte réseau correctement installé n'as été détecté , si vous avez une carte réseau veuillez réinstaller les pilotes. Mais quand je vais dans les pilotes de ma carte réseau il n'y a rien. Je suis sous Windows 8.1 et ma carte réseau c'est une Intel(R) 82579V Gigabit, je suis connecté via un câble ethernet. S'il vous...

    Started by CanardFarci‎, 21/10/2014 16h19
    • Replies: 1
    • Views: 2
    21/10/2014, 19h46 Go to last post
  14. Pc qui ne reconnait plus qu'un seul écran et duplique l'affichage depuis Maj windows8

    Bonjour, depuis une mise à jour de windows 8 fait ce vendredi, depuis le redémarrage, mon 2ème écran (un Samsung SyncMaster SA350) affiche l'affichage principale http://puu.sh/cg6xy/f00ed9c813.JPG Je me suis donc dit "bon bah je dois juste remettre l'affiche en étendu" et je tombe la dessus http://puu.sh/cg6An/409bb15b69.png (SA350 est mon écran secondaire) donc je voulais aller sur l'AMD Catalyst Control Center mais il ne marche plus et m'affiche ça toujours après moultes réinstallations...

    Started by Arvoy‎, 18/10/2014 23h31
    • Replies: 2
    • Views: 3
    21/10/2014, 12h23 Go to last post
  15. Impossible d'installer les drivers R9 270x

    Salut à tous, J'ai acheté une R9 270x (asus DCU II) pour remplacer ma défunte gtx 460... Une fois branchée j'arrive sous windows sans problèmes, mais la carte n'est détectée que comme carte graphique générale standard vga, qui ne peut pas démarrer d'après vista (erreur code 10); il m'est impossible d'installer les drivers AMD, et cpu z n'arrive pas à identifier la carte... J'ai déjà essayé de virer/remettre les drivers, j'ai fait un clear CMOS, pas de changement. Si quelqu'un voit quoi...

    Started by ARRN‎, 20/10/2014 15h48
    • Replies: 6
    • Views: 7
    21/10/2014, 09h19 Go to last post
  16. Démarrage du PC impossible avec la carte graphique

    Bonjour a tous. Donc, j'ai un souci avec le PC, il a soudainement crash sans aucune raison dans la soirée, impossible de le redémarrer (aucun ventilos ne démarre pas de bipbip carte mère). Apres plusieurs test et essais, j'ai réussis a le démarrer mais sans la carte graphique, si je veux la remettre le pc ne se relancera pas. Je ne sais pas vraiment, mais je pense a un souci d'alimentation (en sachant que tout fonctionne bien depuis 2 bonnes années), un problème de carte mère ou alors...

    Started by Tyoooo‎, 17/10/2014 23h50
    • Replies: 2
    • Views: 3
    20/10/2014, 13h55 Go to last post
  17. [Résolu] [LAPTOP] Ajout de RAM non reconnu

    Bonjour les lapins, Ma config : ASUS K550LN-XX134H acheté chez LDLC : http://www.ldlc.com/fiche/PB00164297.html Sans aucune modif, pour le moment. L'info importante : Mémoire vive installée (max) : 4 Go (4 Go soudés) DDR3 1600 MHz (8 Go), 1 slot (libre) Mon problème : J'ai acheté une nouvelle barrette de RAM de 4Go pour doubler la mémoire vive. Une Corsair Value Select SO-DIMM 4 Go DDR3 1600 MHz CL11 : http://www.ldlc.com/fiche/PB00138241.html

    Started by nbh‎, 12/10/2014 19h30
    • Replies: 11
    • Views: 12
    19/10/2014, 19h40 Go to last post
  18. [Résolu] Deux cartes vidéos pour deux fois plus de problèmes

    Yo. J'ai fait l'acquisition tout récemment d'un laptop Samsung propulsé par un i3 mobile, et un duo de gpu ; Intel HD 4000 et Radeon 7670m. Je sais bien que je vais pas péter 120 fps sous Crysis 3 ultra high d4rk tweak hardcorz m0d mais j'ai tout de même quelques doutes sur certains points. Le processeur à l'air de tenir pas trop mal vu que GTA4 tourne étonnamment bien et que Planetside 2 est presque jouable (presque, faut pas déconner non plus), et que ces deux titres sont bien connus pour...

    Started by Dark Fread‎, 25/04/2013 22h49
    • Replies: 14
    • Views: 15
    19/10/2014, 16h20 Go to last post
  19. Pc qui s'allume tout seul ?

    Bonjour tout le monde, J'ai un problème, depuis quelque temps mon pc se rallume tout seul :O La première fois que j'ai remarqué ça, je revenais du sport et je vois mon pc allumé alors que je l'avais bien éteint (arrêt des ventilo) j'ai désactivé tout ce qui permet de le mettre en veille. Par contre est ce que c'est possible qu'il y ait un faux contact avec le bouton poussoir de mise en marche ? Il se rallume aléatoirement à n'importe quelle heure et à intervalle non reguliers. Sa...

    Started by ra2f‎, 19/05/2014 09h20
    • Replies: 9
    • Views: 10
    19/10/2014, 11h44 Go to last post
  20. Carte réseau HS ?

    Bonjour, Voila mon petit problème :D J’ai un HP pavillon qui date de 2 ans, et mon pc portable* a toujours eu tendance à chauffer Depuis jeudi, je ne peux plus me connecter à un réseau, que ce soit ethernet ou wifi. Je n’ai même pas accès à la liste de réseau Lorsque je demande un dépannage, il me dit qu’il n’y a aucun problème. Lorsque je vais voir la liste des périphériques, tout les composants de la carte réseau sont accompagné d’un triangle jaune avec un point d’exclamation...

    Started by Baloujul‎, 18/10/2014 20h37
    • Replies: 2
    • Views: 3
    18/10/2014, 20h59 Go to last post
  21. Problèmes affichages - "déchirures" et "vagues" - Canhard XXI - GTX 770

    Bonjour, je rencontre une série de problèmes agaçants avec ma nouvelle configuration CANHARD. Des genres de déchirures, à l'écran, en jeu, même avec des jeux assez anciens; Le même effet lorsque des vidéos en streaming sont exécutées; Et même un effet de "vagues" en surfant sur de longues pages web style Facebook et même sur une recherche google.. bref, l'affichage est tout pourri.:|

    Started by Legolas25000‎, 16/10/2014 15h13
    • Replies: 4
    • Views: 5
    17/10/2014, 20h53 Go to last post
  22. Impossible de satisfaire à la demande en raison d'une erreur de périphérique d'E/S

    Salut les canards! Voilà c'est simple, vendredi dernier, un de mes "HDD Données" (D:/) m'a lâché (moulinage sans arrêt + données corrompues => Formatage impossible, etc...). Je passe commande sur RDC.com et je commande le Seagate Barracuda 7200.14 SATA 6Gb/s 1 To - ST1000DM003. Je reçois le colis, j'ouvre, j'installe. C'est un remplacement standard d'un disque dur mort (datant de seulement 2012) à un nouveau disque dur. Je rebranche le cable SATA, le cable d'alim et zou c'est parti!...

    Started by oll‎, 16/10/2014 22h00
    • Replies: 3
    • Views: 4
    17/10/2014, 20h03 Go to last post
  23. Un Alien dans mon PC ?

    Salut, Mon beau PC commence à me faire des misères, il n'a qu'un an. En pleine partie de jeu, je perds mes 2 écrans. Mon BenQ m'affiche "Hors de portée". Je teste les branchements, j'inverse, je débranche/rebranche...rien n'y fait. Le PC tourne toujours mais impossible d'avoir un affichage. Là ou ça devient bizarre c'est qu'en tentant un redémarrage du PC (appui long sur le bouton power), mon PC refuse de s'allumer. Je tente plusieurs fois... rien, aucune chaleur particulière ni sur...

    Started by Nazedaq‎, 15/10/2014 23h00
    • Replies: 11
    • Views: 12
    17/10/2014, 18h08 Go to last post
  24. [LAPTOP] Problème de mémoire, écrans bleus...

    Bonjour tout le monde! Depuis quelques mois (depuis que je l'ai acheté), j'ai un ultrabook Samsung qui me pose bien des problèmes, alors je me suis dit que vous auriez peut-être la solution. Alors évidemment l'ordinateur en question est sur Windows 8, qui est pour moi à compter dans les pires abominations du genre humain. Voici l'appareil : AMD Samsung Quad Core Mémoire 4Go DDR3 Stockage 128 Go SSD (plus de détails ici). Le problème c'est que j'ai le fameux "Blue Screen of Death"...

    Started by MrBlueSky‎, 15/10/2014 17h05
    • Replies: 4
    • Views: 5
    17/10/2014, 17h17 Go to last post
  25. BSOD et erreurs memtest sur DDR3 1866

    bonjour, j'ai fait un upgrade récemment avec une Asus Z97A, 2x4 Go DDR3 1866 crucial et un i7 4790k j'ai des BSOD régulièrement sur seven, que je n'avais pas réinstallé (ça semblait cohérent jusque là)...mais avant de le faire, j'ai voulu faire du memtest et là, pas mal d'erreurs avec les deux barettes installées en dual channel (j'avais encore rien touché)... je précise que j'avais depuis le début activé le XMP dans le bios pour passer automatiquement ma ram à 1866, comme prévu. ...

    Started by Johnny Rico‎, 07/10/2014 10h01
    • Replies: 6
    • Views: 7
    17/10/2014, 08h48 Go to last post
  26. Unhappy Carte Graphique non reconnue

    Bonsoir à tous, J'ai acheté un pc en kit sur TopAchat il y a de ça 2 mois. J'ai monté le tout dès réception mais à l'époque je n'avais toujours pas reçu ma CG. CM : MSI B85-G41 Pc Mate CG : Radeon R9 290X Alim : CoolerMaster G550M Heureux de la recevoir jeudi passée, je m’empresse de la monter.

    Started by Mivent‎, 24/09/2014 18h52
    • Replies: 8
    • Views: 9
    16/10/2014, 20h25 Go to last post
  27. Problème de tour,pas de signal sur l'ecran

    Salut a tous je vous remercie d'avance pour la lecture de ce post. Il s'avère que j'ai un problème avec une tour que j'ai monté récemment,jusqu'à présent elle fonctionnait parfaitement, je l'ai laissée tourner toute la nuit mais depuis ce matin , quand j'essaye de l'allumer la tour démarre mais l'écran lcd m'affiche " NO SIGNAL". j'ai vérifié le câblage hdmi et rien ne me parait anormal j'ai aussi testé avec un autre écran et un autre câble hdmi mais ca ne fonctionne pas j'ai aussi...

    Started by hugo83320‎, 15/10/2014 07h48
    • Replies: 7
    • Views: 8
    16/10/2014, 17h55 Go to last post
  28. PC qui démarre uniquement sans la carte graphique

    Bonsoir, Je sais que le titre est pas super explicite, donc je vous explique : Il y a quelques jours mon petit frère s'est plaint de crash inhabituel sur son PC, l'écran devenait jaune, un bruit bizarre en fond et il ne pouvait que redémarrer son ordi. Sa config : Carte mère ASRock Z77 Pro3 Processeur Intel i3 3220 Ram Corsair DDR3 8Go (4x2Go)

    Started by Ray31‎, 11/10/2014 18h34
    • Replies: 5
    • Views: 6
    16/10/2014, 17h53 Go to last post
  29. Montage = écran noir

    Bonjour, Comme beaucoup d'entre nous, je viens de découvrir les joies de l'écran noir, suite au montage d'un nouveau PC. Configuration : ASUS - Carte mère Z77-A- Chipset INTEL Z77 - Socket LGA1155 Intel Core I5-3570K

    Started by Vinzasec‎, 15/10/2014 09h06
    • Replies: 6
    • Views: 7
    16/10/2014, 15h31 Go to last post
  30. Je cherche à ressusciter un pc (écran noir) core 2 duo avec DDR2

    Bonjour, Voila ma petite affaire. J'ai récupéré les composants d'un vieux pc 2008 . Carte mère socket 775 Asus P5N-D Carte graphique Geforce GTX285 (testé sur un autre pc elle fonctionne) 2x1GB XMS2-6400 core 2-duo j'ai pas la référence précise.

    Started by MegABiloU‎, 11/10/2014 14h44
    • Replies: 9
    • Views: 10
    15/10/2014, 21h10 Go to last post

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 500 replies or 10000 views
Hot thread with unread posts
More than 500 replies or 10000 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts