Réseau CPC BIENDEBUTER.NET Crunchez vos adresses URL
|
Calculez la conso électrique de votre PC
|
Hébergez vos photos
Post New Thread
Page 1 of 181 1 2 3 4 5 6 7 8 9 11 51 101 ... LastLast
Threads 1 to 30 of 5424

Forum: Hardware - Composants (Dépannage)

Ton dur devient mou ? Ton alim fume ? Les canards t'aident !

» Sticky Threads
  1. Exclamation Sticky Thread Sticky: A LIRE AVANT DE POSTER !!! Les préliminaires du Hard !

    Bonjour et bienvenue dans la partie Hardware du forum. :) Avant toute chose, merci de vous exprimer en français, c'est à dire : Faites des phrases simples, sinon on ne comprend rien Soignez votre orthographe, sinon on saigne des yeux Utilisez les majuscules et la ponctuation, sinon ça va chier AVANT de créer un nouveau topic, merci de LIRE attentivement la section qui correspond à votre besoin.

    Started by Flappie‎, 04/02/2008 00h38
    2 Pages
    1 2
    • Replies: 35
    • Views: 27,653
    29/03/2015, 18h19 Go to last post
» Normal Threads
  1. Question Perte de Perf et autres soucis

    Bonjour, Une petite présentation pour mon 1er message sur ce forum: Un lecteur de joystick depuis le n°57, ca me rajeunis pas :), jusqu'à sa fin et depuis un abonné accro à Canard PC. Je suis également plutôt bien calé en informatique surtout hardware et dépannage mais là j'ai un cas où je cale complètement ... Et donc ce cas est le suivant : J'ai voulu upgrader légèrement ma config en changeant la CM et le CPU Je suis passé d'un vieux i5-750 à un i7-4790 et d'une vielle CM ASUS...

    Started by shodan007‎, 09/11/2014 11h17
    2 Pages
    1 2
    • Replies: 31
    • Views: 32
    Today, 19h11 Go to last post
  2. Thumbs up Depannage : Mauvaise installation des pilotes du joystick Hotas X52 pro et bugs.

    Bonjour a tous. Ayant récemment monté une nouvelle configuration : WINDOWS 7 I7 4780K MSI GTX 970 GAMING ASUS Z97-A J'ai réinstallé tous les pilotes correctement, tous sauf un qui résiste encore et toujours à mes tentatives de suppression.

    Started by noryac‎, Yesterday 14h25
    • Replies: 3
    • Views: 4
    Today, 12h31 Go to last post
  3. [RÉSOLU] Carte mère ne détectant plus les ports PCI

    Bonjour. J'ai un gros souci : il me semble que ma carte mère ne détecte plus mes cartes PCI. J'ai en fait commandé une GTX 970 pour remplacer ma HD 7850. Je désinstalle les drivers AMD proprement, éteint mon PC, change les cartes, rallume l'ordinateur.. et rien ! LE PC tourne, la carte tourne mais aucun signal envoyé à l'écran. Je remets l'ancienne carte, pareil. J'ai du faire un ClearCMOS pour que les options du Bios soient remises à zéro afin de passer par le chipset intégré (puisqu'il...

    Started by MacMullen‎, 08/04/2015 18h21
    • Replies: 4
    • Views: 5
    Yesterday, 21h22 Go to last post
  4. Pc qui s'allume et redemarre

    Bonjour/bonsoir, je viens de recevoir mon alim et mon processeur jusque la tout va bien, mais après avoir tout démonté et remonté je me retrouve, sans PC. Au départ quand j'appuyer sur le bouton demarré rien ne se passé, après avoir chercher sur internet pour bien tout rebranché n'ayant pas fait gaffe au démontage il s'allume mais s'éteint aussitôt au bout de 2-3 seconde. Ma carte mère fonctionne car quand je branche ma carte graphique une led blanche s'allume pour dire qu'elle est bien...

    Started by TheGameuse‎, 19/04/2015 01h36
    • Replies: 4
    • Views: 5
    Yesterday, 18h36 Go to last post
  5. Câble SATA défectueux = lenteur accès disque ?

    Salut à tous, Je rencontre actuellement un souci sur le PC que je viens de monter à partir de pièce en RAB pour ma copine. La machine est foutrement lente à démarrer, et à lancer la moindre application (chrome, jeux, etc...). De même qu'une fois lancé, Chrome en chie un max (du genre à mettre plus de 10 secondes pour charger une page un peu lourde). Par contre, une fois en jeu (ce pour quoi le PC a été monté) aucun souci et les performances sont tout à fait bonne au vu du matériel. ...

    Started by ShotMaster‎, Yesterday 09h56
    • Replies: 1
    • Views: 2
    Yesterday, 17h48 Go to last post
  6. (résolu) Freeze récurrents

    Bonjour à tous! Je viens pour une consultation^^. Habituellement, j'arrive identifier mes problèmes hardware par recherche sur les forums, mais là je seiche.... Mon PC souffre depuis 2/3 mois de freeze récurrents sous Windows 7 Pro. - MB Asus P5Q3 - Proc intel E8500 - 4Go DDR3 - GC 750Ti

    Started by psedonyme‎, 18/04/2015 13h59
    • Replies: 4
    • Views: 5
    Yesterday, 17h41 Go to last post
  7. Black Screen aléatoire

    Bonjour, J'ai commandé en septembre dernier un nouvel ordinateur commandé sur materiel.net que j'ai moi-même monté. Il est composé de : Intel Core i5 4670K cadencé à 3.40 GHz gtx 770 phantom de Gainward carte mère ROG MAXIMUS VI HERO 16Go de ram alim corsaire CS750M

    Started by Neragoth‎, Yesterday 12h07
    • Replies: 1
    • Views: 2
    Yesterday, 15h31 Go to last post
  8. Problème de PC qui s'étend tout seul

    Coin coin ! Je vais tout d'abord commencer par ma config' avant de parler du problème : Carte Mère: Gigabyte GA-Z77X-D3H Processeur: Intel Core i7-3770 (3,4 GHz) RAM: 4x 4Go (Crucial) Carte graphique : Sapphire - Radeon HD 7870 GHz Edition 2Go Alimentation: Corsair - Gaming Series GS600PLUS SSD: Crucial - M4 128 Go

    Started by Taaank‎, 13/04/2015 19h11
    • Replies: 6
    • Views: 7
    Yesterday, 09h53 Go to last post
  9. Où acheter ses composants le moins cher possible ?

    Salut à tous je cherche à upgrader mon pc mais je n'ai pas trop de moyen , je me demande donc où acheter mes composants . J'ai déjà fait des recherches mais je n'ai rien trouver d'intéressant , j'ai pour l’instant juste rechercher sur les ebays Anglais , Américains , Allemands et Australien mais je n'ai rien trouver et je n'ai pas trop confiance en l'occasion. Il me faudrait des sites qui soient donc le moins cher possible peut importe les délais de livraison . Je recherche : -Une GTX...

    Started by valesteros‎, 19/04/2015 10h09
    • Replies: 2
    • Views: 3
    Yesterday, 09h34 Go to last post
  10. Unhappy Windows ne repond plus, toutes les 20 secondes...

    Bonjour, Je me suis monte une config il y a 8 mois (avec l'aide des canards de ce forum), qui semblait tres bien fonctionner jusqu'a un premier soucis il y a 4 mois : Toutes les 30 secondes, toutes les applis et windows ne repondent plus pendant environ 5/10 secondes. Je peux encore bouger la souris, mais rien ne repond. J'ai reboot plusieurs fois le pc, rien n'a aide. Apres un n-ieme reboot, ecran bleu, et impossible de booter sur le ssd. J'ai change le port utilise pour le SSD, et la...

    Started by GuillaumeZ‎, 10/04/2015 02h35
    • Replies: 19
    • Views: 20
    Yesterday, 09h20 Go to last post
  11. overclocking radeon hd 4870 sous win 7 en 64bit

    Bonjour, je voudrais avoir quelques conseil pour l'overclocking de ma radeon hd 4870 avec 1G de mémoire et win 7 64 bit. J'ai un CPU E5200 overclocker à 3,4 Gh. Mais je ne sais pas quelles applications utiliser pour ce travail. Merci

    Started by siscko‎, 18/04/2015 21h30
    • Replies: 4
    • Views: 5
    19/04/2015, 17h26 Go to last post
  12. Branchement sur secteur Asus T 100

    Chers confrères canardateurs, Je me permets de vous solliciter aujourd'hui car je n'ai pas pu mettre la main sur la moindre info intéressante concernant mon problème: J'ai acheté un asus T100, qui me convient très bien en guise d'ordinateur d'appoint. Sur la batterie, aucun problème, je suis très satisfait (bon pour la bureautique hein, faut pas non plus s'attendre à des merveilles!) En revanche, dès que je branche mon PC, il se met à laguer du feu de Dieu, ça saccade, ça rame, c'est un...

    Started by piieerreem‎, 17/04/2015 13h22
    • Replies: 3
    • Views: 4
    19/04/2015, 10h58 Go to last post
  13. CM Asus A88XM-A : Configuration du Northbridge absent uefi et Channel A inutilisable

    Bonjour, Tout est dans le titre. J'ai acheté un kit de mise à jour Medi Kit : AMD Athlon X4 860K Asus A88XM-A Kingston DDR3 2 x 4 Go 1866 MHz HyperX FURY BLACK CAS10 Il n'y a donc pas de partie graphique sur le proco donc j'utilise une petite carte graphique PCI-E pour avoir l'affichage. Par contre, Windows ne détecte que 4Go sur les 8Go, la moitié étant réservée au matériel d'après le moniteur de ressources. Je me renseigne et apparement il faut activé le Memory remap dans le BIOS....

    Started by claneys‎, 10/04/2015 22h03
    • Replies: 3
    • Views: 4
    19/04/2015, 01h15 Go to last post
  14. PC ne boot plus, clear cmos fonctionne

    Bonjour à tous, Depuis quelques jours, je fais face à un problème plutôt handicapant : Suite à un freeze et un reboot sauvage (mon PC a tendance à faire du freeze total (plus rien ne répond, "buzzing sound" qui boucle) + artefacts carrés quand il subit une grosse charge, ça arrive uniquement en jeu et ça n'est a priori pas un problème de surchauffe, contrôlé avec MSI afterburner. Jamais pu déterminer la source du problème, memtest, furmark et je sais plus quel test cpu ont rien donné),...

    Started by Alcmeon‎, 18/04/2015 15h54
    • Replies: 4
    • Views: 5
    19/04/2015, 00h31 Go to last post
  15. HELP problème utilisation cpu

    Bonjoure tous le monde je vien à vous car j'ai un petit problème je vais commencer par vous détailer ma config i5 4670k z97 g43 gaming r9 280 dual x corsair h 100 I 8 go gskill cm storm trooper Donc en faite je vous explique quand je suis sur le bureau à rien fair jai un pic à 50 % et ensuite il redescend à 25. Quand j'ouvre une page internet il monte à 65 et redescend à 38 et le pire et en jeux sur gta 5 il monte à 100 % et redecent entre 75 à 91 et le sousi ses que au dessu de...

    Started by AdjuGeek‎, 16/04/2015 01h36
    • Replies: 14
    • Views: 15
    18/04/2015, 18h42 Go to last post
  16. Utilisation RAM

    Bonjour a tous ! En regardant mon gestionnaire de taches je viens de m'apperçevoir qu'alors que je n'ai rien de lancé j'ai environ 3.4 Go de RAM D'utilisé. Je n'ai pas de problème particulier avec mon ordi mais sa me paraît énorme. Je suis sous Seven et j'ai 8Gb. Merci et bonne journée.

    Started by Config‎, 18/04/2015 13h49
    • Replies: 3
    • Views: 4
    18/04/2015, 16h25 Go to last post
  17. Problème FPS

    Coincoin a tous les canards ! Je me permet de venir vous voir pour solliciter votre aide, je pense être par ailleurs être sur la mauvaise rubrique mais on me le pardonnera, j'en suis certain. :) Mon problème vient de mes FPS que je trouve très bas sur certains jeux alors qu'il devraient être 2fois plus haut.. Par exemple : BF4 (80/90fps) --> très correct COD (90fps) --> très correct Metro Last Light (plus de 200fps) --> RAS

    Started by Yituns‎, 16/04/2015 13h16
    • Replies: 6
    • Views: 7
    17/04/2015, 16h45 Go to last post
  18. Boot infini + BSOD infini IRQL NOT LESS OR EQUAL

    Plop, Comme mentionné dans le titre, mon ordinateur portable win7 boucle au démarrage, me renvoyant systématiquement à un écran bleu IRQL NOT LESS OR EQUAL. Le problème a l'air d'être assez connu en recherchant rapidement, je voulais me débrouiller tout seul mais je ne peux pas m'improviser informaticien/dépanneur. Pour aider (et je pense que le problème vient de là, ou à défaut, en fait parti), j'ai voulu installer Hotspot Shield et c'est la dernière chose que j'ai pu faire. ...

    Started by VicenteHoult‎, 07/04/2015 18h07
    • Replies: 18
    • Views: 19
    17/04/2015, 14h46 Go to last post
  19. Wink Asus A75v fait du bruit au niveau du ventilateur + Aide demontage

    Bonjour je voudrait vous faire part de mon problème avec mon pc portable asus a75v. Depuis 3 jours mon pc ne surchauffe pas mais après 1h d'utilisation souvent le ventilateur fait un bruit comme si il était bloquer je crois qu'il vibre . Il s’arrête ensuit aléatoirement . j’ai alors démonté mon pc. j’ai dépousierrer un peux mais je n’ai pas put accéder facilement au démontage du ventilateur et aussi à tout ce qui est processeur carte graphique . Il y a une sorte de plastic noir au...

    Started by extazzegamer‎, 10/04/2015 20h27
    • Replies: 12
    • Views: 13
    17/04/2015, 13h52 Go to last post
  20. Portable et artefacts graphiques à froid

    Coin coin J'ai un problème de gpu sur mon vieux portable hp pavillon. Au démarrage, même avant windows, l'écran affiche des artefacts dû a la carte graphique (traits verticaux noirs ou pixels colorés en travers de l'écran). Ça dure quelques minutes, ça diminue avec le temps et au bout d'un quart d'heure, plus rien, tout baigne, l'affichage est nickel, les jeux tournent impeccable. J'ai déjà tenté la màj du bios, réglé le "always fan on" et fait un nettoyage de la poussière dans les...

    Started by Petche‎, 17/04/2015 10h38
    • Replies: 0
    • Views: 1
    17/04/2015, 10h38 Go to last post
  21. La mise à jour du Bios s'était bien passé...

    Bonjour à tous, je poste un petit message ici car pour être honnête, je ne sais plus quoi faire. Hier, un coup de folie surement, j'ai décidé de mettre à jour le Bios de ma machine. J'ai récupéré l'utilitaire sur le site du constructeur (MSI), fais gaffe à pas me gourer de référence de carte mère (P67A-GD65 B3) et me voilà parti. L'utilitaire se lance, s'éxecute et me dit ok faut reboot. Je suis, puis au redémarrage l'UC se lance quelques instants puis se relance en boucle...

    Started by Heaum‎, 16/04/2015 16h03
    • Replies: 2
    • Views: 3
    16/04/2015, 18h48 Go to last post
  22. [A FERMER] EDIT : Elle est morte jim.

    Bon, J'ai un bon gros problème des familles. La semaine dernière j'ai fait l'acquisition d'une asus GTX 970 STRIX 4Go pour remplacer ma GTX 660. Suite à l'installation la machine fonctionnait parfaitement. J'ai même eu loisir de la tester sur GTA 5 avec des réglages en quasi ultra sans aucun problème. Cependant ce matin au réveil, à ma grande stupeur, ma machine était bloqué sur un écran noir. J'ai donc tout de suite tenté un redémarrage, mais les écrans n'ont pas bougé.... Pire, le pc ne...

    Started by Nyzeo‎, 15/04/2015 12h51
    • Replies: 3
    • Views: 4
    15/04/2015, 19h21 Go to last post
  23. Creative Sound Blaster X-Fi HD USB non reconnue.

    Salutation. Je viens d'avoir une Sound Blaster X-Fi USB pour remplacer une X-Fi Titanium. (La titanium était collé à ma R9 290 et donc 1 ventilo de bouché) Ma config : Intel i5 3470 3.2 GHz Carte mère MSI B75MA-P45 8 Go DDR3 (2 x 4Go Kingston PC3 12800 Alim Antec 520w HCG-520

    Started by Corbeau Bleu‎, 15/04/2015 15h10
    • Replies: 0
    • Views: 1
    15/04/2015, 15h10 Go to last post
  24. Unhappy PC qui reboot en jeu

    Salut tout le monde,tout d'abord voici ma config : Windows 8.1 -Carte graphique : MSI GeForce GTX 970 GAMING 4G -Carte mère : FM2-A85XA-G65 -Disques durs : Seagate Barracuda, 2 To (7200 tpm) Western Digital Caviar Green, 1 To ( 5400 tpm)

    Started by Toinou‎, 21/03/2015 21h25
    • Replies: 25
    • Views: 26
    15/04/2015, 10h39 Go to last post
  25. Problème de boot en AHCI

    Bonsoir à tous ! J'ai depuis hier formaté mon PC en W7 SP1 64B pour pouvoir profiter pleinement de mes 16Go de RAM en 1866Mhz ! J'ai formaté en IDE au lieu de passer en AHCI (je sais boulet ). Voici ma config : - Intel Core i5 3570K Cadencé à 3.40 GHz - MSI Z77A-GD65 (MS-7751) 2.0 - 2x8Go de DDR3 Kingston 1866Mhz - NVIDIA GeForce GTX 970 - SSD SanDiskSDSSDHP256G de 238.47 Go SATA III

    Started by Grunty85‎, 14/04/2015 21h23
    • Replies: 2
    • Views: 3
    14/04/2015, 21h40 Go to last post
  26. archos 105 ne se charge plus..

    Bonjour. J'ai retrouvé un vieil archos 105 dans mes affaires que j'ai branché en usb pour le recharger/explorer son répertoire. Il s'allume et me demande si je choisi la charge ou l'exploration de fichier, je sélectionne la deuxième option et le laisse ainsi quelques heures. Je le débranche pour le changer de pc et il ne veut plus se rallumer. La batterie est morte à votre avis ? Y a t il des solutions pour en avoir le coeur net ?

    Started by le gritche‎, 08/04/2015 09h04
    • Replies: 1
    • Views: 2
    14/04/2015, 16h14 Go to last post
  27. Unhappy Réseau subitement carton

    Bonjour à tous les canards ! (je savais pas trop où placer mon post alors je l'ai mis par là...:rolleyes:) Alors voilà, ça va faire plusieurs semaines maintenant que mon réseau sur ce PC est tout pourri, c'est arrivé assez subitement et je me rappel pas ce que j'aurais pu changer pour produire cela... Le problème est uniquement sur ce PC là, j'ai changer dernièrement ma clé wifi pour une TP-Link N900 Double Band, y a du mieux mais toujours de gros problèmes... En jeux j'ai des montées de...

    Started by Eclectik‎, 13/04/2015 00h23
    • Replies: 5
    • Views: 6
    14/04/2015, 15h59 Go to last post
  28. pc neuf reboot sur certains jeux

    Salut les canards!! Ca fait un moment que je consultais le forum des conseils hardware pour me monter une tour étant donné que la soufflante qu'était devenu mon pc portable me fatiguait un peu. J'ai donc reçu cette config http://www.ldlc.com/b-93a0129e6358e918.html en fin de semaine dernière. Hors depuis hier chaque fois que je lance Diablo 3, le pc s'éteint brutalement puis boot avec l'avertissement "Asus anti-surge was triggered" (j'ai testé en la désactivant, même constant mais je...

    Started by Ataww‎, 06/04/2015 12h53
    • Replies: 5
    • Views: 6
    13/04/2015, 14h51 Go to last post
  29. PC portable qui chauffre à bloc

    Bonjour à tous, Je possède un Asus X53SV-SX499V que vous pouvez trouver ici. http://www.laptopspirit.fr/99921/asus-x53sv-sx499v-156-pouces-core-i5-2430m-gt-540m-750-go-usb-30-599e.html Actuellement je ne fais que jouer avec (en attendant l'achat de mon combo tour/écran). Je joue qu'à des petits jeux en ultra low (Fifa, Football Manager, Heartstone, SWTOR, Trackmania) <- J'ai presque honte en annonçant ces jeux :( Sauf que je LAG, mais vraiment, alors je sais il est pas méga performant...

    Started by madian‎, 08/04/2015 17h49
    • Replies: 4
    • Views: 5
    13/04/2015, 13h36 Go to last post
  30. Question PC qui se bloque

    Salut tout le monde, J'ai un problème qui traîne depuis quelques semaines et je n'arrive pas identifier la panne... Exemple classique : je suis dans mon navigateur internet, j'ouvre un nouvel onglet et là ça commence à charger, tout se fige, sauf mon pointeur de souris, que je bouge jusqu'au moment où il se fige aussi et voilà voilà... Ctrl+alt+suppr ne donne rien (mais quelques rares fois, ça passe à l'écran noir permettant d'ouvrir le gestionnaire de tâche, je n'arrive pas à l'ouvrir...

    Started by dke‎, 06/04/2015 17h38
    • Replies: 13
    • Views: 14
    13/04/2015, 09h28 Go to last post

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 500 replies or 10000 views
Hot thread with unread posts
More than 500 replies or 10000 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts